<!doctype html><html
lang=it-IT><head><meta
charset=UTF-8><meta
name=viewport content="width=device-width, initial-scale=1"><link
rel=profile href=http://gmpg.org/xfn/11><title>La nuova Giunta regionale è fatta: ecco le deleghe ai cinque assessori &laquo; ilTamTam.it il giornale online dell’umbria</title><meta
name=robots content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link
rel=canonical href=https://www.iltamtam.it/2019/11/21/la-nuova-giunta-regionale-e-fatta-tutte-le-deleghe-degli-assessori/><meta
property=og:locale content=it_IT><meta
property=og:type content=article><meta
property=og:title content="La nuova Giunta regionale è fatta: ecco le deleghe ai cinque assessori &laquo; ilTamTam.it il giornale online dell’umbria"><meta
property=og:description content="Faranno parte dell’esecutivo di Palazzo Donini, insieme alla presidente Tesei, Paola Agabiti Urbani, Luca Coletto, Michele Fioroni, Enrico Melasecche Germini e Roberto Morroni che è stato nominato vice-presidente."><meta
property=og:url content=https://www.iltamtam.it/2019/11/21/la-nuova-giunta-regionale-e-fatta-tutte-le-deleghe-degli-assessori/><meta
property=og:site_name content="ilTamTam.it il giornale online dell’umbria"><meta
property=article:publisher content=https://www.facebook.com/iltamtam.it><meta
property=article:section content=Politica><meta
property=article:published_time content=2019-11-21T18:56:54+00:00><meta
property=article:modified_time content=2019-11-21T18:59:34+00:00><meta
property=og:updated_time content=2019-11-21T18:59:34+00:00><meta
property=og:image content=https://www.iltamtam.it/wp-content/uploads/2019/11/firma-giunta-1.jpeg><meta
property=og:image:secure_url content=https://www.iltamtam.it/wp-content/uploads/2019/11/firma-giunta-1.jpeg><meta
property=og:image:width content=1280><meta
property=og:image:height content=853><meta
name=twitter:card content=summary><meta
name=twitter:description content="Faranno parte dell’esecutivo di Palazzo Donini, insieme alla presidente Tesei, Paola Agabiti Urbani, Luca Coletto, Michele Fioroni, Enrico Melasecche Germini e Roberto Morroni che è stato nominato vice-presidente."><meta
name=twitter:title content="La nuova Giunta regionale è fatta: ecco le deleghe ai cinque assessori &laquo; ilTamTam.it il giornale online dell’umbria"><meta
name=twitter:site content=@ilTamTam><meta
name=twitter:image content=https://www.iltamtam.it/wp-content/uploads/2019/11/firma-giunta-1.jpeg><meta
name=twitter:creator content=@ilTamTam> <script type=application/ld+json class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.iltamtam.it/#website","url":"https://www.iltamtam.it/","name":"ilTamTam.it il giornale online dell\u2019umbria","potentialAction":{"@type":"SearchAction","target":"https://www.iltamtam.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.iltamtam.it/2019/11/21/la-nuova-giunta-regionale-e-fatta-tutte-le-deleghe-degli-assessori/#primaryimage","url":"https://www.iltamtam.it/wp-content/uploads/2019/11/firma-giunta-1.jpeg","width":1280,"height":853},{"@type":"WebPage","@id":"https://www.iltamtam.it/2019/11/21/la-nuova-giunta-regionale-e-fatta-tutte-le-deleghe-degli-assessori/#webpage","url":"https://www.iltamtam.it/2019/11/21/la-nuova-giunta-regionale-e-fatta-tutte-le-deleghe-degli-assessori/","inLanguage":"it-IT","name":"La nuova Giunta regionale \u00e8 fatta: ecco le deleghe ai cinque assessori &laquo; ilTamTam.it il giornale online dell\u2019umbria","isPartOf":{"@id":"https://www.iltamtam.it/#website"},"primaryImageOfPage":{"@id":"https://www.iltamtam.it/2019/11/21/la-nuova-giunta-regionale-e-fatta-tutte-le-deleghe-degli-assessori/#primaryimage"},"datePublished":"2019-11-21T18:56:54+00:00","dateModified":"2019-11-21T18:59:34+00:00","author":{"@id":"https://www.iltamtam.it/#/schema/person/fbad1116fa6582cceaf0453315c897d2"}},{"@type":["Person"],"@id":"https://www.iltamtam.it/#/schema/person/fbad1116fa6582cceaf0453315c897d2","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.iltamtam.it/#authorlogo","url":"https://secure.gravatar.com/avatar/f0a23dbd0c4a567fdbf37f93ed77a279?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script> <link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="ilTamTam.it il giornale online dell’umbria &raquo; Feed" href=https://www.iltamtam.it/feed/><link
rel=alternate type=application/rss+xml title="ilTamTam.it il giornale online dell’umbria &raquo; Feed dei commenti" href=https://www.iltamtam.it/comments/feed/><link
rel=alternate type=application/rss+xml title="ilTamTam.it il giornale online dell’umbria &raquo; La nuova Giunta regionale è fatta: ecco le deleghe ai cinque assessori Feed dei commenti" href=https://www.iltamtam.it/2019/11/21/la-nuova-giunta-regionale-e-fatta-tutte-le-deleghe-degli-assessori/feed/><link
rel=stylesheet href=https://www.iltamtam.it/wp-content/cache/minify/ba7eb.css media=all><!--[if lte IE 6]><link
rel=stylesheet id=awpcp-frontend-style-ie-6-css  href='https://www.iltamtam.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.5' type=text/css media=all>
<![endif]-->
<!--[if lte IE 7]><link
rel=stylesheet id=awpcp-frontend-style-lte-ie-7-css  href='https://www.iltamtam.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.5' type=text/css media=all>
<![endif]--><link
rel=stylesheet id=google-fonts-1-css  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=4.9.12' type=text/css media=all> <script src='https://www.iltamtam.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script src='https://www.iltamtam.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link
rel=https://api.w.org/ href=https://www.iltamtam.it/wp-json/><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.iltamtam.it/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.iltamtam.it/wp-includes/wlwmanifest.xml><link
rel=shortlink href='https://www.iltamtam.it/?p=156055'><link
rel=alternate type=application/json+oembed href="https://www.iltamtam.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iltamtam.it%2F2019%2F11%2F21%2Fla-nuova-giunta-regionale-e-fatta-tutte-le-deleghe-degli-assessori%2F"><link
rel=alternate type=text/xml+oembed href="https://www.iltamtam.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iltamtam.it%2F2019%2F11%2F21%2Fla-nuova-giunta-regionale-e-fatta-tutte-le-deleghe-degli-assessori%2F&#038;format=xml"><style media=screen>.g{margin:0px;padding:0px;overflow:hidden;line-height:1;zoom:1}.g
img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width: 480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-2011489-2"></script> <script>window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2011489-2');</script> <style id=wp-custom-css>body{background-color:#f5f5f5}</style></head><body
class="post-template-default single single-post postid-156055 single-format-standard wp-custom-logo cookies-set cookies-accepted elementor-default elementor-page-140477"><div
class="elementor elementor-140462 elementor-type-header elementor-location-header post-156055 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-umbria"><div
class=elementor-inner><div
class=elementor-section-wrap><section
data-id=5434787d class="elementor-element elementor-element-5434787d tt-banner-fullpage-header elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type=section><div
class="elementor-container elementor-column-gap-default"><div
class=elementor-row><div
data-id=4fbb041f class="elementor-element elementor-element-4fbb041f elementor-column elementor-col-100 elementor-top-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=46593bb7 class="elementor-element elementor-element-46593bb7 elementor-widget elementor-widget-shortcode" data-element_type=shortcode.default><div
class=elementor-widget-container><div
class=elementor-shortcode></div></div></div><div
data-id=1abb6838 class="elementor-element elementor-element-1abb6838 elementor-widget elementor-widget-shortcode" data-element_type=shortcode.default><div
class=elementor-widget-container><div
class=elementor-shortcode></div></div></div></div></div></div></div></div></section><section
data-id=25a20a9a class="elementor-element elementor-element-25a20a9a elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type=section><div
class="elementor-container elementor-column-gap-default"><div
class=elementor-row><div
data-id=b8daeab class="elementor-element elementor-element-b8daeab elementor-column elementor-col-100 elementor-top-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><section
data-id=4bb11132 class="elementor-element elementor-element-4bb11132 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-element_type=section><div
class="elementor-container elementor-column-gap-default"><div
class=elementor-row><div
data-id=1fd91ae4 class="elementor-element elementor-element-1fd91ae4 elementor-column elementor-col-50 elementor-inner-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=38f0a685 class="elementor-element elementor-element-38f0a685 elementor-nav-menu--dropdown-mobile elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-settings={&quot;layout&quot;:&quot;horizontal&quot;} data-element_type=nav-menu.default><div
class=elementor-widget-container><nav
class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul
id=menu-1-38f0a685 class=elementor-nav-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a
href=https://www.iltamtam.it/sezioni/lettere-e-interventi/ class=elementor-item>Interventi</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a
href=https://www.iltamtam.it/sezioni/pdf-rivista/ class=elementor-item>Pdf Rivista</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a
title="Notizie utili" href=https://www.iltamtam.it/notizie-utili/ class=elementor-item>Notizie utili</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a
title="Area riservata" href=https://www.iltamtam.it/profilo-utente/ class=elementor-item>Area riservata</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a
title="Il mercatino" href=https://www.iltamtam.it/il-mercatino/ class=elementor-item>Il mercatino</a></li></ul></nav><div
class=elementor-menu-toggle>
<i
class=eicon aria-hidden=true></i></div><nav
class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul
id=menu-2-38f0a685 class=elementor-nav-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-243"><a
href=https://www.iltamtam.it/sezioni/lettere-e-interventi/ class=elementor-item>Interventi</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a
href=https://www.iltamtam.it/sezioni/pdf-rivista/ class=elementor-item>Pdf Rivista</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a
title="Notizie utili" href=https://www.iltamtam.it/notizie-utili/ class=elementor-item>Notizie utili</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a
title="Area riservata" href=https://www.iltamtam.it/profilo-utente/ class=elementor-item>Area riservata</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a
title="Il mercatino" href=https://www.iltamtam.it/il-mercatino/ class=elementor-item>Il mercatino</a></li></ul></nav></div></div></div></div></div><div
data-id=570947c2 class="elementor-element elementor-element-570947c2 elementor-column elementor-col-50 elementor-inner-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=107cc317 class="elementor-element elementor-element-107cc317 elementor-nav-menu__align-right elementor-nav-menu--dropdown-mobile elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-settings={&quot;layout&quot;:&quot;horizontal&quot;} data-element_type=nav-menu.default><div
class=elementor-widget-container><nav
class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul
id=menu-1-107cc317 class=elementor-nav-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a
title=Editore href=https://www.iltamtam.it/editore/ class=elementor-item>Editore</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a
title=Redazione href=https://www.iltamtam.it/redazione/ class=elementor-item>Redazione</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a
title=Pubblicità href=https://www.iltamtam.it/pubblicita/ class=elementor-item>Pubblicità</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a
title=Collabora href=https://www.iltamtam.it/collabora/ class=elementor-item>Collabora</a></li></ul></nav><div
class=elementor-menu-toggle>
<i
class=eicon aria-hidden=true></i></div><nav
class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul
id=menu-2-107cc317 class=elementor-nav-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a
title=Editore href=https://www.iltamtam.it/editore/ class=elementor-item>Editore</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a
title=Redazione href=https://www.iltamtam.it/redazione/ class=elementor-item>Redazione</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a
title=Pubblicità href=https://www.iltamtam.it/pubblicita/ class=elementor-item>Pubblicità</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a
title=Collabora href=https://www.iltamtam.it/collabora/ class=elementor-item>Collabora</a></li></ul></nav></div></div></div></div></div></div></div></section><section
data-id=1a672069 class="elementor-element elementor-element-1a672069 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-element_type=section><div
class="elementor-container elementor-column-gap-default"><div
class=elementor-row><div
data-id=50efb4cc class="elementor-element elementor-element-50efb4cc elementor-column elementor-col-33 elementor-inner-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=58525650 class="elementor-element elementor-element-58525650 elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"><div
class="g g-2"><div
class="g-single a-2"><div
class="tt-banner tt-banner-2"><a
class=gofollow data-track="MiwyLDEsMTA=" href="https://www.facebook.com/VillagePantalla/?fref=ts" target=_blank rel=nofollow><img
src=https://www.iltamtam.it/wp-content/uploads/2019/09/Village-set-19.gif></a></div></div></div></div></div></div></div></div></div><div
data-id=101c0160 class="elementor-element elementor-element-101c0160 elementor-column elementor-col-33 elementor-inner-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=5428cc4f class="elementor-element elementor-element-5428cc4f elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix">giovedì 21 novembre 2019</div></div></div><div
data-id=dc1502f class="elementor-element elementor-element-dc1502f elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-element_type=theme-site-logo.default><div
class=elementor-widget-container><div
class=elementor-image>
<a
href=https://www.iltamtam.it data-elementor-open-lightbox>
<img
width=600 height=129 src=https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam.png class="attachment-full size-full" alt srcset="https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam.png 600w, https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam-300x65.png 300w" sizes="(max-width: 600px) 100vw, 600px">		</a></div></div></div><div
data-id=6fd5e6ab class="elementor-element elementor-element-6fd5e6ab elementor-shape-circle elementor-widget elementor-widget-social-icons" data-element_type=social-icons.default><div
class=elementor-widget-container><div
class=elementor-social-icons-wrapper>
<a
class="elementor-icon elementor-social-icon elementor-social-icon-facebook" href=https://www.facebook.com/iltamtam.it target=_blank>
<span
class=elementor-screen-only>Facebook</span>
<i
class="fa fa-facebook"></i>
</a>
<a
class="elementor-icon elementor-social-icon elementor-social-icon-twitter" href=https://twitter.com/iltamtam target=_blank>
<span
class=elementor-screen-only>Twitter</span>
<i
class="fa fa-twitter"></i>
</a>
<a
class="elementor-icon elementor-social-icon elementor-social-icon-rss" href=http://www.iltamtam.it/feed/ target=_blank>
<span
class=elementor-screen-only>Rss</span>
<i
class="fa fa-rss"></i>
</a></div></div></div></div></div></div><div
data-id=6bd9c614 class="elementor-element elementor-element-6bd9c614 elementor-column elementor-col-33 elementor-inner-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=7b986fdd class="elementor-element elementor-element-7b986fdd elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"><div
class="g g-3"><div
class="g-single a-307"><div
class="tt-banner tt-banner-3"><img
src=https://www.iltamtam.it/wp-content/uploads/2018/12/Vart-banner.gif></a></div></div></div></div></div></div></div></div></div></div></div></section><div
data-id=174d9b2a class="elementor-element elementor-element-174d9b2a elementor-nav-menu__align-justify elementor-nav-menu--dropdown-mobile elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-settings={&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;} data-element_type=nav-menu.default><div
class=elementor-widget-container><nav
class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul
id=menu-1-174d9b2a class=elementor-nav-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-669900 menu-item-72"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/ambiente-e-territorio/ class=elementor-item>Ambiente e Territorio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-2d7e5c menu-item-73"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/cronaca/ class=elementor-item>Cronaca</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-e75050 menu-item-74"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/cultura/ class=elementor-item>Cultura</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-609aaa menu-item-75"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/economia-e-lavoro/ class=elementor-item>Economia e Lavoro</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tt-color tt-color-b89378 menu-item-76"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/politica/ class=elementor-item>Politica</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-c18097 menu-item-77"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/salute/ class=elementor-item>Salute</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-3bb3cd menu-item-78"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/sport/ class=elementor-item>Sport</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-cccc33 menu-item-79"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/turismo/ class=elementor-item>Turismo</a></li></ul></nav><div
class=elementor-menu-toggle>
<i
class=eicon aria-hidden=true></i></div><nav
class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul
id=menu-2-174d9b2a class=elementor-nav-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-669900 menu-item-72"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/ambiente-e-territorio/ class=elementor-item>Ambiente e Territorio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-2d7e5c menu-item-73"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/cronaca/ class=elementor-item>Cronaca</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-e75050 menu-item-74"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/cultura/ class=elementor-item>Cultura</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-609aaa menu-item-75"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/economia-e-lavoro/ class=elementor-item>Economia e Lavoro</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tt-color tt-color-b89378 menu-item-76"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/politica/ class=elementor-item>Politica</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-c18097 menu-item-77"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/salute/ class=elementor-item>Salute</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-3bb3cd menu-item-78"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/sport/ class=elementor-item>Sport</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-cccc33 menu-item-79"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/turismo/ class=elementor-item>Turismo</a></li></ul></nav></div></div><div
data-id=1460ebd0 class="elementor-element elementor-element-1460ebd0 elementor-nav-menu--dropdown-mobile elementor-nav-menu__align-justify elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-settings={&quot;layout&quot;:&quot;horizontal&quot;} data-element_type=nav-menu.default><div
class=elementor-widget-container><nav
class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul
id=menu-1-1460ebd0 class=elementor-nav-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/collazzone/ class=elementor-item>Collazzone</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/deruta/ class=elementor-item>Deruta</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/fratta-todina/ class=elementor-item>Fratta Todina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/marsciano/ class=elementor-item>Marsciano</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/massa-martana/ class=elementor-item>Massa Martana</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/monte-castello-di-vibio/ class=elementor-item>Monte Castello di Vibio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/san-venanzo/ class=elementor-item>San Venanzo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/todi/ class=elementor-item>Todi</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/umbria/ class=elementor-item>Umbria</a></li></ul></nav><div
class=elementor-menu-toggle>
<i
class=eicon aria-hidden=true></i></div><nav
class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul
id=menu-2-1460ebd0 class=elementor-nav-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/collazzone/ class=elementor-item>Collazzone</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/deruta/ class=elementor-item>Deruta</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/fratta-todina/ class=elementor-item>Fratta Todina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/marsciano/ class=elementor-item>Marsciano</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/massa-martana/ class=elementor-item>Massa Martana</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/monte-castello-di-vibio/ class=elementor-item>Monte Castello di Vibio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/san-venanzo/ class=elementor-item>San Venanzo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/todi/ class=elementor-item>Todi</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-88"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/umbria/ class=elementor-item>Umbria</a></li></ul></nav></div></div><div
data-id=ffa7c7d class="elementor-element elementor-element-ffa7c7d elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"><div
class="g g-4"><div
class="g-single a-10"><div
class="tt-banner tt-banner-4"><a
class=gofollow data-track=MTAsNCwxLDEw href=http://www.elcomsystem.com target=_blank rel=nofollow><img
src=https://www.iltamtam.it/wp-content/uploads/2019/07/elcom-banner-ago-19.gif></a></div></div></div></div></div></div><div
data-id=f938e06 class="elementor-element elementor-element-f938e06 elementor-widget elementor-widget-divider" data-element_type=divider.default><div
class=elementor-widget-container><div
class=elementor-divider>
<span
class=elementor-divider-separator></span></div></div></div></div></div></div></div></div></section><section
data-id=1f7ae23b class="elementor-element elementor-element-1f7ae23b elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-settings={&quot;background_background&quot;:&quot;classic&quot;} data-element_type=section><div
class="elementor-container elementor-column-gap-default"><div
class=elementor-row><div
data-id=3090d8a4 class="elementor-element elementor-element-3090d8a4 elementor-column elementor-col-100 elementor-top-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><section
data-id=efe1f23 class="elementor-element elementor-element-efe1f23 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-element_type=section><div
class="elementor-container elementor-column-gap-default"><div
class=elementor-row><div
data-id=640d8009 class="elementor-element elementor-element-640d8009 elementor-column elementor-col-20 elementor-inner-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=1f5cd0e4 class="elementor-element elementor-element-1f5cd0e4 elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-settings={&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;} data-element_type=nav-menu.default><div
class=elementor-widget-container><div
class=elementor-menu-toggle>
<i
class=eicon aria-hidden=true></i></div><nav
class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul
id=menu-2-1f5cd0e4 class=elementor-nav-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-140431"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/ class=elementor-item>CATEGORIE</a><ul
class="sub-menu elementor-nav-menu--dropdown"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-669900 menu-item-140434"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/ambiente-e-territorio/ class=elementor-sub-item>Ambiente e Territorio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-2d7e5c menu-item-140435"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/cronaca/ class=elementor-sub-item>Cronaca</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-e75050 menu-item-140436"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/cultura/ class=elementor-sub-item>Cultura</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-609aaa menu-item-140437"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/economia-e-lavoro/ class=elementor-sub-item>Economia e Lavoro</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tt-color tt-color-b89378 menu-item-140438"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/politica/ class=elementor-sub-item>Politica</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-c18097 menu-item-140432"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/salute/ class=elementor-sub-item>Salute</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-3bb3cd menu-item-140433"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/sport/ class=elementor-sub-item>Sport</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-cccc33 menu-item-140439"><a
href=https://www.iltamtam.it/sezioni/articoli/generali/turismo/ class=elementor-sub-item>Turismo</a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-140449"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/ class=elementor-item>Territorio</a><ul
class="sub-menu elementor-nav-menu--dropdown"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140440"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/collazzone/ class=elementor-sub-item>Collazzone</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140441"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/deruta/ class=elementor-sub-item>Deruta</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140442"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/fratta-todina/ class=elementor-sub-item>Fratta Todina</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140443"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/marsciano/ class=elementor-sub-item>Marsciano</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140444"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/massa-martana/ class=elementor-sub-item>Massa Martana</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140445"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/monte-castello-di-vibio/ class=elementor-sub-item>Monte Castello di Vibio</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140446"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/san-venanzo/ class=elementor-sub-item>San Venanzo</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140447"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/todi/ class=elementor-sub-item>Todi</a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-140448"><a
href=https://www.iltamtam.it/sezioni/articoli/territorio/umbria/ class=elementor-sub-item>Umbria</a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-140450"><a
href=https://www.iltamtam.it/il-mercatino/ class=elementor-item>Il mercatino</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140451"><a
href=https://www.iltamtam.it/notizie-utili/ class=elementor-item>Numeri utili</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-140452"><a
href=https://www.iltamtam.it/editore/ class=elementor-item>ILTAMTAM</a><ul
class="sub-menu elementor-nav-menu--dropdown"><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140456"><a
href=https://www.iltamtam.it/editore/ class=elementor-sub-item>Editore</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140453"><a
href=https://www.iltamtam.it/redazione/ class=elementor-sub-item>Redazione</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140454"><a
href=https://www.iltamtam.it/collabora/ class=elementor-sub-item>Collabora</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140455"><a
href=https://www.iltamtam.it/pubblicita/ class=elementor-sub-item>Pubblicità</a></li></ul></li></ul></nav></div></div></div></div></div><div
data-id=5532afb class="elementor-element elementor-element-5532afb elementor-column elementor-col-20 elementor-inner-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=73ba0215 class="elementor-element elementor-element-73ba0215 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-element_type=theme-site-logo.default><div
class=elementor-widget-container><div
class=elementor-image>
<a
href=https://www.iltamtam.it data-elementor-open-lightbox>
<img
width=600 height=129 src=https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam.png class="attachment-full size-full" alt srcset="https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam.png 600w, https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam-300x65.png 300w" sizes="(max-width: 600px) 100vw, 600px">		</a></div></div></div></div></div></div><div
data-id=6cc42ef3 class="elementor-element elementor-element-6cc42ef3 elementor-column elementor-col-20 elementor-inner-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=74706aef class="elementor-element elementor-element-74706aef elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-settings={&quot;skin&quot;:&quot;full_screen&quot;} data-element_type=search-form.default><div
class=elementor-widget-container><form
class=elementor-search-form role=search action=https://www.iltamtam.it method=get><div
class=elementor-search-form__toggle>
<i
class="fa fa-search" aria-hidden=true></i></div><div
class=elementor-search-form__container>
<input
placeholder=Cerca... class=elementor-search-form__input type=search name=s title=Cerca value><div
class="dialog-lightbox-close-button dialog-close-button">
<i
class=eicon-close aria-hidden=true></i>
<span
class=elementor-screen-only>Chiudi</span></div></div></form></div></div></div></div></div><div
data-id=3ac9a6a6 class="elementor-element elementor-element-3ac9a6a6 elementor-column elementor-col-20 elementor-inner-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=40fcb9a1 class="elementor-element elementor-element-40fcb9a1 elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"><div
class="g g-2"><div
class="g-single a-2"><div
class="tt-banner tt-banner-2"><a
class=gofollow data-track="MiwyLDEsMTA=" href="https://www.facebook.com/VillagePantalla/?fref=ts" target=_blank rel=nofollow><img
src=https://www.iltamtam.it/wp-content/uploads/2019/09/Village-set-19.gif></a></div></div></div></div></div></div></div></div></div><div
data-id=10b7bdc0 class="elementor-element elementor-element-10b7bdc0 elementor-column elementor-col-20 elementor-inner-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=77f972c class="elementor-element elementor-element-77f972c elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"><div
class="g g-3"><div
class="g-single a-307"><div
class="tt-banner tt-banner-3"><img
src=https://www.iltamtam.it/wp-content/uploads/2018/12/Vart-banner.gif></a></div></div></div></div></div></div></div></div></div></div></div></section><div
data-id=40703db1 class="elementor-element elementor-element-40703db1 elcm elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"><div
class="g g-40"><div
class="g-single a-290"><a
class=gofollow data-track="MjkwLDQwLDEsMTA=" href=http://www.elcomsystem.com target=_blank rel=nofollow><img
src=https://www.iltamtam.it/wp-content/uploads/2019/07/elcom-banner-mobile-ago-19.gif></a></div></div></div></div></div></div></div></div></div></div></section></div></div></div><div
class="elementor elementor-140477 elementor-type-single elementor-location-single post-156055 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-umbria"><div
class=elementor-inner><div
class=elementor-section-wrap><section
data-id=b1ef1ff class="elementor-element elementor-element-b1ef1ff elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type=section><div
class="elementor-container elementor-column-gap-default"><div
class=elementor-row><div
data-id=6c9f7b9d class="elementor-element elementor-element-6c9f7b9d elementor-column elementor-col-66 elementor-top-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=2bd438e4 class="elementor-element elementor-element-2bd438e4 elementor-widget elementor-widget-post-info elementor-widget-tt-post-info" data-element_type=tt-post-info.default><div
class=elementor-widget-container><ul
class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li
class="elementor-icon-list-item elementor-repeater-item-86cec00 elementor-inline-item" itemprop=about>
<span
class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
<span
class=elementor-post-info__terms-list>
<a
href=https://www.iltamtam.it/sezioni/articoli/generali/politica/ class="elementor-post-info__terms-list-item tt-color tt-color-b89378">Politica</a>, <a
href=https://www.iltamtam.it/sezioni/articoli/territorio/umbria/ class=elementor-post-info__terms-list-item>Umbria</a>		</span>
</span></li></ul></div></div><div
data-id=16d4161e class="elementor-element elementor-element-16d4161e elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-element_type=theme-post-title.default><div
class=elementor-widget-container><h1 class="elementor-heading-title elementor-size-default"><a
href=https://www.iltamtam.it/2019/11/21/la-nuova-giunta-regionale-e-fatta-tutte-le-deleghe-degli-assessori/>La nuova Giunta regionale è fatta: ecco le deleghe ai cinque assessori</a></h1></div></div><section
data-id=26fb7cee class="elementor-element elementor-element-26fb7cee elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-element_type=section><div
class="elementor-container elementor-column-gap-default"><div
class=elementor-row><div
data-id=3474af92 class="elementor-element elementor-element-3474af92 elementor-column elementor-col-50 elementor-inner-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=6c36cf9f class="elementor-element elementor-element-6c36cf9f elementor-widget elementor-widget-post-info elementor-widget-tt-post-info" data-element_type=tt-post-info.default><div
class=elementor-widget-container><ul
class="elementor-inline-items elementor-icon-list-items elementor-post-info"><li
class="elementor-icon-list-item elementor-repeater-item-ede91c8 elementor-inline-item" itemprop=author>
<span
class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
Redazione	</span></li><li
class="elementor-icon-list-item elementor-repeater-item-ded6b79 elementor-inline-item" itemprop=datePublished>
<span
class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
21 Novembre 2019	</span></li></ul></div></div></div></div></div><div
data-id=283af969 class="elementor-element elementor-element-283af969 elementor-column elementor-col-50 elementor-inner-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=308d81e7 class="elementor-element elementor-element-308d81e7 elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-grid-mobile-0 elementor-share-buttons--align-center elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-element_type=share-buttons.default><div
class=elementor-widget-container><div
class=elementor-grid><div
class=elementor-grid-item><div
class="elementor-share-btn elementor-share-btn_facebook">
<span
class=elementor-share-btn__icon>
<i
class="fa fa-facebook"></i>
</span></div></div><div
class=elementor-grid-item><div
class="elementor-share-btn elementor-share-btn_twitter">
<span
class=elementor-share-btn__icon>
<i
class="fa fa-twitter"></i>
</span></div></div></div></div></div></div></div></div></div></div></section><div
data-id=239fb37f class="elementor-element elementor-element-239fb37f elementor-widget elementor-widget-theme-post-excerpt" data-element_type=theme-post-excerpt.default><div
class=elementor-widget-container>
Faranno parte dell’esecutivo di Palazzo Donini, insieme alla presidente Tesei, Paola Agabiti Urbani, Luca Coletto, Michele Fioroni, Enrico Melasecche Germini e Roberto Morroni che è stato nominato vice-presidente.</div></div><div
data-id=2d41d639 class="elementor-element elementor-element-2d41d639 elementor-widget elementor-widget-theme-post-featured-image elementor-widget-image" data-element_type=theme-post-featured-image.default><div
class=elementor-widget-container><div
class=elementor-image>
<img
src=https://www.iltamtam.it/wp-content/uploads/elementor/thumbs/firma-giunta-1-oh23sew6ofcx12k8qx9ygs53on5n72f81u62ckqxsk.jpeg title="firma giunta 1" alt="firma giunta 1"></div></div></div><div
data-id=28f6f98d class="elementor-element elementor-element-28f6f98d elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"><div
class="g g-37"><div
class="g-single a-323"><div
class="tt-banner tt-banner-37"><a
class=gofollow data-track="MzIzLDM3LDEsMTA=" href=http://www.iltamtam.it/pubblicita/ target=_blank rel=nofollow><img
src=https://www.iltamtam.it/wp-content/uploads/2019/07/iltamtam-bannerone-luglio19.gif></a></div></div></div></div></div></div><div
data-id=2ad20b57 class="elementor-element elementor-element-2ad20b57 elementor-widget elementor-widget-theme-post-content" data-element_type=theme-post-content.default><div
class=elementor-widget-container><p>La presidente della Regione Umbria, Donatella Tesei, ha firmato alle ore 18,35 di  giovedì 21 novembre, <strong>i decreti di nomina della nuova Giunta regionale</strong>. Faranno parte dell’esecutivo di Palazzo Donini, insieme alla presidente Tesei, <strong>Paola Agabiti Urbani, Luca Coletto, Michele Fioroni, Enrico Melasecche Germini e Roberto Morroni</strong> che è stato nominato vice-presidente.</p><p>Queste le deleghe e le competenze attribuite a ciascun membro della Giunta regionale. La Presidente della Giunta regionale, <strong>Donatella Tesei</strong>, responsabile della direzione politica della Giunta e dell’attività di indirizzo e di coordinamento, ha diretta competenza in materia di:<strong> </strong></p><ul><li>Programmazione strategica generale, controllo strategico e coordinamento delle politiche comunitarie</li><li>Rapporti con il Governo e con le Istituzioni dell’Unione Europea</li><li>Intese istituzionali di programma e accordi di programma quadro</li><li>Rapporti con le università e i centri di Ricerca.</li><li>Rapporti con Agenzia Umbria Ricerche</li><li>Coordinamento degli interventi per la sicurezza dei cittadini</li><li>Coordinamento ed indirizzo delle società partecipate regionali (Sviluppumbria e Gepafin) e delle agenzie regionali</li><li>Coordinamento e politiche di formazione con la Scuola Umbra di Amministrazione Pubblica</li><li>Programmi di ricostruzione e sviluppo delle aree colpite da calamità naturali</li><li>Comunicazione Istituzionale</li></ul><p><strong>Roberto</strong> <strong>Morroni. </strong><strong>Vice-presidente. Assessore alle politiche agricole e agroalimentari ed alla tutela e valorizzazione ambientale dell’Umbria</strong></p><p><strong>N</strong>ato a Gualdo Tadino, 56 anni, laureato in Scienze Politiche, consulente finanziario. Dal 2009 al 2013 è stato sindaco del Comune di Gualdo Tadino, a capo di una coalizione di centro-destra, e nel mandato successivo, dal 2014, è stato Capogruppo di Forza Italia. Consigliere regionale da aprile 2018.</p><p>Le deleghe assegnate:</p><ul><li>Politiche agricole e agroalimentari</li><li>Sviluppo Rurale</li><li>Programmazione Forestale e Sviluppo della montagna</li><li>Promozione sistemi naturalistici, aree protette e parchi</li><li>Caccia e Pesca</li><li>Rapporti con Agenzia Forestale dell’Umbria (Afor)</li><li>Energia</li><li>Energia da fonti rinnovabili</li><li>Rapporti con l’Agenzia Regionale per l’Ambiente (ARPA)</li><li>Tutela e valorizzazione ambientale</li><li>Prevenzione e protezione dall’inquinamento</li><li>Piano regionale dei rifiuti</li><li>Rischio idrico, pianificazione di bacino, ciclo idrico integrato, cave, miniere ed acque minerali.</li></ul><p><strong>Paola</strong> <strong>Agabiti</strong>. <strong>Assessore alla programmazione europea, bilancio e risorse umane e patrimoniali. Turismo, cultura, istruzione e diritto allo studio.</strong></p><p>Nata a Terni, 45 anni, è laureata in Scienze politiche, segue gli affari legali e amministrativi dell’azienda di famiglia. Sindaco del Comune di Scheggino dal 2014, riconfermata nel 2019, membro del Consiglio Direttivo del G.A.L. – Gruppo Azione Locale Valle Umbra e Sibillini.</p><p>Le deleghe assegnate:</p><ul><li>Turismo</li><li>Sport, impiantistica sportiva e associazionismo sportivo</li><li>Istruzione e sistema formativo integrato</li><li>Diritto allo Studio</li><li>Rapporti con l’Agenzia per il diritto allo studio universitario dell’Umbria (Adisu)</li><li>Edilizia Scolastica</li><li>Beni e attività culturali</li><li>Riqualificazione urbana e centri storici</li><li>Politiche dello spettacolo</li><li>Associazionismo culturale</li><li>Grandi Manifestazioni e Festival</li><li>Bilancio e Risorse Finanziarie</li><li>Risorse patrimoniali</li><li>Rapporti con l’assemblea legislativa regionale</li><li>Internazionalizzazione e promozione dell’Umbria</li><li>Programmazione Europea e politiche di coesione, Fondi Strutturali</li><li>Risorse umane e organizzazione dell’ente</li></ul><p><strong>Luca Coletto. </strong><strong>Assessore alla salute e politiche sociali</strong></p><p>Nato a Verona, ha 58 anni. È stato sottosegretario di Stato al Ministero della Salute nel Governo Conte I. Precedentemente è stato, dal 2010 al 2018, assessore alle Politiche sanitarie della Regione Veneto, sotto la presidenza Zaia. In questi anni ha svolto il ruolo di coordinatore degli Assessori alla Sanità delle Regioni italiane. È stato presidente dell’<a
href=https://it.wikipedia.org/wiki/Agenas>Agenas</a>, l’Agenzia nazionale per i servizi sanitari regionali, dal 2016 al 2018.</p><p>Le deleghe assegnate:</p><ul><li>Tutela e promozione della salute</li><li>Programmazione e organizzazione sanitaria ivi compresa la gestione del patrimonio immobiliare sanitario</li><li>Sicurezza dei luoghi di lavoro</li><li>Sicurezza alimentare</li><li>Politiche e programmi sociale (Welfare)</li><li>Politiche Familiari per infanzia e per i giovani</li><li>Politiche immigrazione</li><li>Cooperazione, associazionismo e volontariato sociale</li><li>Politiche di parità di genere e antidiscriminazione</li></ul><p><strong>Michele Fioroni. </strong><strong>Assessore alla competitività delle imprese, innovazione sistema produttivo, lavoro e formazione. Agenda digitale e riforme della pubblica amministrazione</strong></p><p>Nato a Perugia, ha 49 anni ed è laureato in Economia aziendale all’Università degli studi di Pisa. È assessore al Marketing Territoriale, Sviluppo Economico e Progettazione Europea, Arredo Urbano del Comune di Perugia. Ha maturato un’esperienza ventennale nel marketing della grande distribuzione organizzata e del settore alimentare. Docente di Marketing presso l&#8217;Università degli Studi di Perugia, collabora inoltre con numerose business school italiane.</p><p>Le deleghe assegnate:</p><ul><li>Politiche per la competitività e crescita del sistema economico/produttivo regionale</li><li>Economia</li><li>Commercio e terziario innovativo</li><li>Tutela dei Consumatori</li><li>Politiche Industriali, Innovazione del sistema produttivo, politiche per l’artigianato e la cooperazione.</li><li>Politiche del Credito</li><li>Politiche per la crescita di imprese e Start up</li><li>Formazione Professionale e ITS</li><li>Politiche attive del Lavoro</li><li>Rapporti con l’Agenzia regionale per le politiche attive del lavoro (Arpal)</li><li>Infrastrutture tecnologiche e Digitale</li><li>Innovazione e Agenda digitale</li><li>Relazioni Internazionali</li><li>Semplificazione amministrativa</li><li>Riforme della pubblica amministrazione e istituzionali</li><li>Attuazione riforma delle Province</li><li>Servizi Pubblici locali e riforme endoregionali</li><li>Coordinamento ed attuazione agenda urbana</li></ul><p><strong>Enrico Melasecche Germini. </strong><strong>Assessore alle infrastrutture, trasporti, opere pubbliche e politiche della casa. Protezione civile</strong></p><p>Nato a Perugia, risiede a Terni, ha 71 anni, è laureato in Economia ed ha avuto notevoli esperienze professionali nel mondo dell’industria e del credito. Attualmente ricopre la carica di Assessore ai Lavori pubblici al Comune di Terni. In precedenza ha ricoperto diversi ruoli politici ed istituzionali sia nel Comune di Terni che nella Regione Umbria per la quale è stato Consigliere regionale dal 2005 al 2010 e vice presidente dell’Assemblea legislativa dal 2008 al 2010.</p><p>Le deleghe assegnate:</p><ul><li>Infrastrutture trasporti e mobilità urbana</li><li>Rapporti con le società di trasporto pubblico e con l’Agenzia Regionale per la Mobilità e per il Trasporto Pubblico Locale</li><li>Politiche della Casa</li><li>Edilizia Agevolata e sovvenzionata</li><li>Rapporti con l’Azienda territoriale per l’edilizia residenziale (Ater)</li><li>Lavori Pubblici e interventi diretti, opere pubbliche</li><li>Mitigazione rischio sismico e geologico</li><li>Sicurezza nei cantieri e sicurezza stradale</li><li>Politica della sicurezza urbana e polizia locale</li><li>Protezione Civile,</li><li>Politiche del paesaggio e programmazione urbanistica</li></ul></div></div><div
data-id=13b0a76 class="elementor-element elementor-element-13b0a76 elementor-widget elementor-widget-shortcode" data-element_type=shortcode.default><div
class=elementor-widget-container><div
class=elementor-shortcode></div></div></div><div
data-id=45fb69ac class="elementor-element elementor-element-45fb69ac elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"></div></div></div><div
data-id=0eb2c32 class="elementor-element elementor-element-0eb2c32 elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"><div
class="g g-42"><div
class="g-single a-344"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins
class=adsbygoogle
style="display:block; text-align:center;"
data-ad-layout=in-article
data-ad-format=fluid
data-ad-client=ca-pub-1840869973516994
data-ad-slot=7896904496></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div><section
data-id=380a8e6c class="elementor-element elementor-element-380a8e6c elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-element_type=section><div
class="elementor-container elementor-column-gap-default"><div
class=elementor-row><div
data-id=6980493c class="elementor-element elementor-element-6980493c elementor-column elementor-col-50 elementor-inner-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=441e0f92 class="elementor-element elementor-element-441e0f92 elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"><p>condividi su:</p></div></div></div></div></div></div><div
data-id=183552df class="elementor-element elementor-element-183552df elementor-column elementor-col-50 elementor-inner-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=60631c51 class="elementor-element elementor-element-60631c51 elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-element_type=share-buttons.default><div
class=elementor-widget-container><div
class=elementor-grid><div
class=elementor-grid-item><div
class="elementor-share-btn elementor-share-btn_facebook">
<span
class=elementor-share-btn__icon>
<i
class="fa fa-facebook"></i>
</span></div></div><div
class=elementor-grid-item><div
class="elementor-share-btn elementor-share-btn_twitter">
<span
class=elementor-share-btn__icon>
<i
class="fa fa-twitter"></i>
</span></div></div></div></div></div></div></div></div></div></div></section><section
data-id=d25b959 class="elementor-element elementor-element-d25b959 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-element_type=section><div
class="elementor-container elementor-column-gap-default"><div
class=elementor-row><div
data-id=258ce889 class="elementor-element elementor-element-258ce889 elementor-column elementor-col-50 elementor-inner-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=6e1c7456 class="elementor-element elementor-element-6e1c7456 elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"></div></div></div></div></div></div><div
data-id=5cb63e88 class="elementor-element elementor-element-5cb63e88 elementor-column elementor-col-50 elementor-inner-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=4e2b3fff class="elementor-element elementor-element-4e2b3fff elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"><div
class="g g-5"><div
class="g-single a-385"><div
class="tt-banner tt-banner-5"><a
class=gofollow data-track="Mzg1LDUsMSwxMA==" href=https://www.iltamtam.it/wp-content/uploads/2019/11/Mofar-nov-19.pdf target=_blank rel=nofollow><img
src=https://www.iltamtam.it/wp-content/uploads/2019/11/Mofar-banner-nov-19.gif></a></div></div></div></div></div></div></div></div></div></div></div></section><div
data-id=28d98358 class="elementor-element elementor-element-28d98358 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-element_type=post-navigation.default><div
class=elementor-widget-container><div
class="elementor-post-navigation elementor-grid"><div
class="elementor-post-navigation__prev elementor-post-navigation__link">
<a
href=https://www.iltamtam.it/2019/11/21/fondazione-crp-18-milioni-nei-prossimi-3-anni/ rel=prev><span
class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i
class="fa fa-angle-left" aria-hidden=true></i></span><span
class=elementor-post-navigation__link__prev><span
class=post-navigation__prev--title>Fondazione CRP: 18 milioni nei prossimi 3 anni</span></span></a></div><div
class=elementor-post-navigation__separator-wrapper><div
class=elementor-post-navigation__separator></div></div><div
class="elementor-post-navigation__next elementor-post-navigation__link"></div></div></div></div></div></div></div><div
data-id=69829ca6 class="elementor-element elementor-element-69829ca6 elementor-column elementor-col-33 elementor-top-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=11559b02 class="elementor-element elementor-element-11559b02 elementor-widget elementor-widget-template" data-element_type=template.default><div
class=elementor-widget-container><div
class=elementor-template><div
class="elementor elementor-140492 elementor-type-section elementor-location-single post-156055 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-umbria"><div
class=elementor-inner><div
class=elementor-section-wrap><section
data-id=8e39beb class="elementor-element elementor-element-8e39beb elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type=section><div
class="elementor-container elementor-column-gap-default"><div
class=elementor-row><div
data-id=5c7702a7 class="elementor-element elementor-element-5c7702a7 elementor-column elementor-col-100 elementor-top-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=37b1ee80 class="elementor-element elementor-element-37b1ee80 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-settings={&quot;skin&quot;:&quot;classic&quot;} data-element_type=search-form.default><div
class=elementor-widget-container><form
class=elementor-search-form role=search action=https://www.iltamtam.it method=get><div
class=elementor-search-form__container>
<input
placeholder=Cerca... class=elementor-search-form__input type=search name=s title=Cerca value>
<button
class=elementor-search-form__submit type=submit>
<i
class="fa fa-search" aria-hidden=true></i>
</button></div></form></div></div><div
data-id=639964e4 class="elementor-element elementor-element-639964e4 elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"><div
class="g g-9"><div
class="g-single a-380"><div
class="tt-banner tt-banner-9"><img
src=https://www.iltamtam.it/wp-content/uploads/2019/11/Cene-storiche-generico.gif></a></div></div></div></div></div></div><div
data-id=493b0656 class="elementor-element elementor-element-493b0656 elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"><div
class="g g-10"><div
class="g-single a-384"><div
class="tt-banner tt-banner-10"><a
class=gofollow data-track="Mzg0LDEwLDEsMTA=" href="https://www.coopcentroitalia.it/promo-coop-olio-novello?utm_source=Quotidianionline&#038;utm_medium=Banner&#038;utm_campaign=Coop%20Centro%20Italia" target=_blank rel=nofollow><img
src=https://www.iltamtam.it/wp-content/uploads/2019/11/Coop-14-30-nov-19.gif></a></div></div></div></div></div></div><div
data-id=270e3bc2 class="elementor-element elementor-element-270e3bc2 elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"><div
class="g g-11"><div
class="g-single a-383"><div
class="tt-banner tt-banner-11"><a
class=gofollow data-track="MzgzLDExLDEsMTA=" href=https://www.iltamtam.it/wp-content/uploads/2019/11/Primi-passi-web.jpg target=_blank rel=nofollow><img
src=https://www.iltamtam.it/wp-content/uploads/2019/11/Primi-passi-banner.gif></a></div></div></div></div></div></div><div
data-id=60341c4a class="elementor-element elementor-element-60341c4a elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"><div
class="g g-12"><div
class="g-single a-4"><div
class="tt-banner tt-banner-12"><a
class=gofollow data-track=NCwxMiwxLDEw href=http://www.marchettiedilizia.com/ target=_blank rel=nofollow><img
src=https://www.iltamtam.it/wp-content/uploads/2018/09/Marchetti-nuovo-2018-x250.gif></a></div></div></div></div></div></div><div
data-id=58a78fb0 class="elementor-element elementor-element-58a78fb0 elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"><div
class="g g-18"><div
class="g-single a-184"><div
class="tt-banner tt-banner-18"><a
class=gofollow data-track="MTg0LDE4LDEsMTA=" href=https://www.daitem.it/news/11-07-2019.html><img
src=https://www.iltamtam.it/wp-content/uploads/2019/10/SDS-banner-ott-19.gif></a></div></div></div></div></div></div><div
data-id=2f7afa3b class="elementor-element elementor-element-2f7afa3b elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"><div
class="g g-19"><div
class="g-single a-375"><div
class="tt-banner tt-banner-19"><a
class=gofollow data-track="Mzc1LDE5LDEsMTA=" href=https://www.iltamtam.it/wp-content/uploads/2019/11/Menconi-nov-19.pdf target=_blank rel=nofollow><img
src=https://www.iltamtam.it/wp-content/uploads/2019/09/Menconi-banner.gif></a></div></div></div></div></div></div><div
data-id=61f35e45 class="elementor-element elementor-element-61f35e45 elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"></div></div></div><div
data-id=71902109 class="elementor-element elementor-element-71902109 elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"></div></div></div><div
data-id=2eb3e1e4 class="elementor-element elementor-element-2eb3e1e4 tt-omar elementor-widget elementor-widget-wp-widget-rss" data-element_type=wp-widget-rss.default><div
class=elementor-widget-container><h5><a
class=rsswidget href="https://www.osservatoriomalattierare.it/index.php?format=feed&#038;type=rss"><img
class=rss-widget-icon style=border:0 width=14 height=14 src=https://www.iltamtam.it/wp-includes/images/rss.png alt=RSS></a> <a
class=rsswidget href=https://www.osservatoriomalattierare.it/>OMAR</a></h5><ul><li><a
class=rsswidget href=https://www.osservatoriomalattierare.it/altri-tumori-rari/15421-carcinoma-ovarico-recidivante-rucaparib-rimborsabile-in-italia>Carcinoma ovarico recidivante, rucaparib rimborsabile in Italia</a></li><li><a
class=rsswidget href=https://www.osservatoriomalattierare.it/fibrosi-cistica/15431-fibrosi-cistica-inizia-domani-la-vii-edizione-del-forum-lifc>Fibrosi cistica: inizia domani la VII edizione del Forum LIFC</a></li><li><a
class=rsswidget href=https://www.osservatoriomalattierare.it/malattie-rare-della-retina/15428-malattia-di-stargardt-farmaco-a-base-di-zafferano-sembra-bloccare-la-degenerazione-retinica>Malattia di Stargardt: farmaco a base di zafferano sembra bloccare la degenerazione retinica</a></li></ul></div></div><div
data-id=1bed6d65 class="elementor-element elementor-element-1bed6d65 elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"></div></div></div><div
data-id=5f488394 class="elementor-element elementor-element-5f488394 elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"></div></div></div><div
data-id=12bc338 class="elementor-element elementor-element-12bc338 elementor-widget elementor-widget-text-editor" data-element_type=text-editor.default><div
class=elementor-widget-container><div
class="elementor-text-editor elementor-clearfix"><div
class="g g-41"><div
class="g-single a-342"><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> 
<ins
class=adsbygoogle
style=display:block
data-ad-client=ca-pub-1840869973516994
data-ad-slot=6596388979
data-ad-format=auto
data-full-width-responsive=true></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div></div></div></div></div></div></div></div></div></section></div></div></div></div></div></div></div></div></div></div></div></section></div></div></div><div
class="elementor elementor-140471 elementor-type-footer elementor-location-footer post-156055 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-umbria"><div
class=elementor-inner><div
class=elementor-section-wrap><section
data-id=187ace51 class="elementor-element elementor-element-187ace51 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-element_type=section><div
class="elementor-container elementor-column-gap-default"><div
class=elementor-row><div
data-id=59f67a4f class="elementor-element elementor-element-59f67a4f elementor-column elementor-col-50 elementor-top-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=7fecc16e class="elementor-element elementor-element-7fecc16e elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-element_type=theme-site-logo.default><div
class=elementor-widget-container><div
class=elementor-image>
<a
href=https://www.iltamtam.it data-elementor-open-lightbox>
<img
width=600 height=129 src=https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam.png class="attachment-full size-full" alt srcset="https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam.png 600w, https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam-300x65.png 300w" sizes="(max-width: 600px) 100vw, 600px">		</a></div></div></div></div></div></div><div
data-id=1ea879b5 class="elementor-element elementor-element-1ea879b5 elementor-column elementor-col-50 elementor-top-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=96680c class="elementor-element elementor-element-96680c elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-settings={&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;} data-element_type=nav-menu.default><div
class=elementor-widget-container><nav
class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul
id=menu-1-96680c class=elementor-nav-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a
title=Editore href=https://www.iltamtam.it/editore/ class=elementor-item>Editore</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
title=Redazione href=https://www.iltamtam.it/redazione/ class=elementor-item>Redazione</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
title=Pubblicità href=https://www.iltamtam.it/pubblicita/ class=elementor-item>Pubblicità</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a
title=Collabora href=https://www.iltamtam.it/collabora/ class=elementor-item>Collabora</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a
title="Termini d’uso" href=https://www.iltamtam.it/termini-duso/ class=elementor-item>Termini d’uso</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a
title=Privacy href=https://www.iltamtam.it/privacy/ class=elementor-item>Informativa sulla Privacy e uso dei Cookies</a></li></ul></nav><div
class=elementor-menu-toggle>
<i
class=eicon aria-hidden=true></i></div><nav
class="elementor-nav-menu--dropdown elementor-nav-menu__container"><ul
id=menu-2-96680c class=elementor-nav-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a
title=Editore href=https://www.iltamtam.it/editore/ class=elementor-item>Editore</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a
title=Redazione href=https://www.iltamtam.it/redazione/ class=elementor-item>Redazione</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a
title=Pubblicità href=https://www.iltamtam.it/pubblicita/ class=elementor-item>Pubblicità</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a
title=Collabora href=https://www.iltamtam.it/collabora/ class=elementor-item>Collabora</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a
title="Termini d’uso" href=https://www.iltamtam.it/termini-duso/ class=elementor-item>Termini d’uso</a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a
title=Privacy href=https://www.iltamtam.it/privacy/ class=elementor-item>Informativa sulla Privacy e uso dei Cookies</a></li></ul></nav></div></div></div></div></div></div></div></section><section
data-id=740e883e class="elementor-element elementor-element-740e883e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-settings={&quot;background_background&quot;:&quot;classic&quot;} data-element_type=section><div
class="elementor-container elementor-column-gap-default"><div
class=elementor-row><div
data-id=6cdd115d class="elementor-element elementor-element-6cdd115d elementor-column elementor-col-100 elementor-top-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=4146ed0e class="elementor-element elementor-element-4146ed0e elementor-shape-circle elementor-widget elementor-widget-social-icons" data-element_type=social-icons.default><div
class=elementor-widget-container><div
class=elementor-social-icons-wrapper>
<a
class="elementor-icon elementor-social-icon elementor-social-icon-facebook" href=https://www.facebook.com/iltamtam.it target=_blank>
<span
class=elementor-screen-only>Facebook</span>
<i
class="fa fa-facebook"></i>
</a>
<a
class="elementor-icon elementor-social-icon elementor-social-icon-twitter" href=https://twitter.com/iltamtam target=_blank>
<span
class=elementor-screen-only>Twitter</span>
<i
class="fa fa-twitter"></i>
</a>
<a
class="elementor-icon elementor-social-icon elementor-social-icon-rss" href=http://www.iltamtam.it/feed/ target=_blank>
<span
class=elementor-screen-only>Rss</span>
<i
class="fa fa-rss"></i>
</a></div></div></div><div
data-id=3a0fa4f8 class="elementor-element elementor-element-3a0fa4f8 elementor-widget elementor-widget-heading" data-element_type=heading.default><div
class=elementor-widget-container><h2 class="elementor-heading-title elementor-size-default">Copyright 2019 © Comunicapiù srl - P.IVA 02897030546 - Registrazione al Tribunale di Perugia nr. 37 del 14.09.1990</h2></div></div></div></div></div></div></div></section><section
data-id=30e6d6d1 class="elementor-element elementor-element-30e6d6d1 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-settings={&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;bottom&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0} data-element_type=section><div
class="elementor-container elementor-column-gap-default"><div
class=elementor-row><div
data-id=3c5a8ba3 class="elementor-element elementor-element-3c5a8ba3 elementor-column elementor-col-100 elementor-top-column" data-element_type=column><div
class="elementor-column-wrap elementor-element-populated"><div
class=elementor-widget-wrap><div
data-id=7d8b916 class="elementor-element elementor-element-7d8b916 elementor-share-buttons--align-justify elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-element_type=share-buttons.default><div
class=elementor-widget-container><div
class=elementor-grid><div
class=elementor-grid-item><div
class="elementor-share-btn elementor-share-btn_facebook">
<span
class=elementor-share-btn__icon>
<i
class="fa fa-facebook"></i>
</span></div></div><div
class=elementor-grid-item><div
class="elementor-share-btn elementor-share-btn_twitter">
<span
class=elementor-share-btn__icon>
<i
class="fa fa-twitter"></i>
</span></div></div><div
class=elementor-grid-item><div
class="elementor-share-btn elementor-share-btn_whatsapp">
<span
class=elementor-share-btn__icon>
<i
class="fa fa-whatsapp"></i>
</span></div></div><div
class=elementor-grid-item><div
class="elementor-share-btn elementor-share-btn_telegram">
<span
class=elementor-share-btn__icon>
<i
class="fa fa-telegram"></i>
</span></div></div></div></div></div></div></div></div></div></div></section></div></div></div><link
rel=stylesheet href=https://www.iltamtam.it/wp-content/cache/minify/3cc2f.css media=all> <script>var click_object = {"ajax_url":"https:\/\/www.iltamtam.it\/wp-admin\/admin-ajax.php"};</script> <script src=https://www.iltamtam.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js></script> <script>var cnArgs = {"ajaxurl":"https:\/\/www.iltamtam.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};</script> <script src='https://www.iltamtam.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script> <script src='https://www.iltamtam.it/wp-content/themes/iltamtam2018/assets/js/tt-script.js?ver=20180930'></script> <script src='https://www.iltamtam.it/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script> <script src='https://www.iltamtam.it/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js?ver=0.2.17'></script> <script src='https://www.iltamtam.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.2.0'></script> <script>var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.iltamtam.it\/wp-admin\/admin-ajax.php","nonce":"d65c8fd25a","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""}};</script> <script src='https://www.iltamtam.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.2.0'></script> <script src='https://www.iltamtam.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script> <script src='https://www.iltamtam.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.4.1'></script> <script src='https://www.iltamtam.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script> <script src='https://www.iltamtam.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.jquery.min.js?ver=4.4.3'></script> <script>var elementorFrontendConfig = {"isEditMode":"","is_rtl":"","breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.3.2","urls":{"assets":"https:\/\/www.iltamtam.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":{"elementor_enable_lightbox_in_editor":"yes"}},"post":{"id":156055,"title":"La nuova Giunta regionale \u00e8 fatta: ecco le deleghe ai cinque assessori","excerpt":"Faranno parte dell\u2019esecutivo di Palazzo Donini, insieme alla presidente Tesei, Paola Agabiti Urbani, Luca Coletto, Michele Fioroni, Enrico Melasecche Germini e Roberto Morroni che \u00e8 stato nominato vice-presidente."}};</script> <script src='https://www.iltamtam.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.3.2'></script> <script id=slb_context>if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}</script> </body></html>