<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<title>Dalla Tunisia invasione di olio e di immigrati  &laquo; ilTamTam.it il giornale online dell’umbria</title>

<!-- This site is optimized with the Yoast SEO plugin v13.3 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://www.iltamtam.it/2020/08/25/dalla-tunisia-invasione-di-olio-e-di-immigrati/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Dalla Tunisia invasione di olio e di immigrati  &laquo; ilTamTam.it il giornale online dell’umbria" />
<meta property="og:description" content="La nuova ondata di flussi migratori provenienti dalla Tunisia è il segnale della grave crisi economica e politica che il paese sta attraversando. L&#8217;Italia è il paese europeo  più esposto alle conseguenze che ne derivano e a ricevere i danni maggiori. La crisi del paese nordafricano, aggravata dall’emergenza sanitaria covid-19,  è determinata da vari fattori &hellip;" />
<meta property="og:url" content="https://www.iltamtam.it/2020/08/25/dalla-tunisia-invasione-di-olio-e-di-immigrati/" />
<meta property="og:site_name" content="ilTamTam.it il giornale online dell’umbria" />
<meta property="article:publisher" content="https://www.facebook.com/iltamtam.it" />
<meta property="article:section" content="Interventi" />
<meta property="article:published_time" content="2020-08-25T05:59:43+00:00" />
<meta property="og:image" content="https://www.iltamtam.it/wp-content/uploads/2013/11/logo-tamtam-p.jpg" />
<meta property="og:image:secure_url" content="https://www.iltamtam.it/wp-content/uploads/2013/11/logo-tamtam-p.jpg" />
<meta property="og:image:width" content="914" />
<meta property="og:image:height" content="914" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La nuova ondata di flussi migratori provenienti dalla Tunisia è il segnale della grave crisi economica e politica che il paese sta attraversando. L&#8217;Italia è il paese europeo  più esposto alle conseguenze che ne derivano e a ricevere i danni maggiori. La crisi del paese nordafricano, aggravata dall’emergenza sanitaria covid-19,  è determinata da vari fattori [&hellip;]" />
<meta name="twitter:title" content="Dalla Tunisia invasione di olio e di immigrati  &laquo; ilTamTam.it il giornale online dell’umbria" />
<meta name="twitter:site" content="@ilTamTam" />
<meta name="twitter:image" content="http://www.iltamtam.it/wp-content/uploads/2013/11/logo-tamtam-p.jpg" />
<meta name="twitter:creator" content="@ilTamTam" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.iltamtam.it/#website","url":"https://www.iltamtam.it/","name":"ilTamTam.it il giornale online dell\u2019umbria","inLanguage":"it-IT","description":"Mensile free press e quotidiano online","potentialAction":[{"@type":"SearchAction","target":"https://www.iltamtam.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"WebPage","@id":"https://www.iltamtam.it/2020/08/25/dalla-tunisia-invasione-di-olio-e-di-immigrati/#webpage","url":"https://www.iltamtam.it/2020/08/25/dalla-tunisia-invasione-di-olio-e-di-immigrati/","name":"Dalla Tunisia invasione di olio e di immigrati\u00a0 &laquo; ilTamTam.it il giornale online dell\u2019umbria","isPartOf":{"@id":"https://www.iltamtam.it/#website"},"inLanguage":"it-IT","datePublished":"2020-08-25T05:59:43+00:00","dateModified":"2020-08-25T05:59:43+00:00","author":{"@id":"https://www.iltamtam.it/#/schema/person/455b045bd46dfb748834d82bdf82ac57"},"potentialAction":[{"@type":"ReadAction","target":["https://www.iltamtam.it/2020/08/25/dalla-tunisia-invasione-di-olio-e-di-immigrati/"]}]},{"@type":["Person"],"@id":"https://www.iltamtam.it/#/schema/person/455b045bd46dfb748834d82bdf82ac57","name":"Redazione","image":{"@type":"ImageObject","@id":"https://www.iltamtam.it/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/f0a23dbd0c4a567fdbf37f93ed77a279?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ilTamTam.it il giornale online dell’umbria &raquo; Feed" href="https://www.iltamtam.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilTamTam.it il giornale online dell’umbria &raquo; Feed dei commenti" href="https://www.iltamtam.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ilTamTam.it il giornale online dell’umbria &raquo; Dalla Tunisia invasione di olio e di immigrati  Feed dei commenti" href="https://www.iltamtam.it/2020/08/25/dalla-tunisia-invasione-di-olio-e-di-immigrati/feed/" />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='https://www.iltamtam.it/wp-content/plugins/captcha/css/front_end_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.iltamtam.it/wp-includes/css/dashicons.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='https://www.iltamtam.it/wp-content/plugins/captcha/css/desktop_style.css?ver=4.4.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.iltamtam.it/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-hello-theme-style-css'  href='https://www.iltamtam.it/wp-content/themes/iltamtam2018/style.css?ver=5.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-icons-css'  href='https://www.iltamtam.it/wp-content/plugins/elementor/assets/lib/eicons/css/elementor-icons.min.css?ver=5.5.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-animations-css'  href='https://www.iltamtam.it/wp-content/plugins/elementor/assets/lib/animations/animations.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-frontend-css'  href='https://www.iltamtam.it/wp-content/plugins/elementor/assets/css/frontend.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-pro-css'  href='https://www.iltamtam.it/wp-content/plugins/elementor-pro/assets/css/frontend.min.css?ver=2.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.iltamtam.it/wp-content/plugins/elementor/assets/lib/font-awesome/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-global-css'  href='https://www.iltamtam.it/wp-content/uploads/elementor/css/global.css?ver=1578589582' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-140462-css'  href='https://www.iltamtam.it/wp-content/uploads/elementor/css/post-140462.css?ver=1578590907' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-140471-css'  href='https://www.iltamtam.it/wp-content/uploads/elementor/css/post-140471.css?ver=1578589583' type='text/css' media='all' />
<link rel='stylesheet' id='elementor-post-140477-css'  href='https://www.iltamtam.it/wp-content/uploads/elementor/css/post-140477.css?ver=1578670381' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://www.iltamtam.it/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='awpcp-frontend-style-css'  href='https://www.iltamtam.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle.css?ver=3.8.5' type='text/css' media='all' />
<!--[if lte IE 6]>
<link rel='stylesheet' id='awpcp-frontend-style-ie-6-css'  href='https://www.iltamtam.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-ie-6.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<!--[if lte IE 7]>
<link rel='stylesheet' id='awpcp-frontend-style-lte-ie-7-css'  href='https://www.iltamtam.it/wp-content/plugins/another-wordpress-classifieds-plugin/resources/css/awpcpstyle-lte-ie-7.css?ver=3.8.5' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='google-fonts-1-css'  href='https://fonts.googleapis.com/css?family=Playfair+Display%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic%7COpen+Sans%3A100%2C100italic%2C200%2C200italic%2C300%2C300italic%2C400%2C400italic%2C500%2C500italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic%2C900%2C900italic&#038;ver=5.3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://www.iltamtam.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.iltamtam.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.iltamtam.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.iltamtam.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.iltamtam.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.iltamtam.it/?p=166044' />
<link rel="alternate" type="application/json+oembed" href="https://www.iltamtam.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iltamtam.it%2F2020%2F08%2F25%2Fdalla-tunisia-invasione-di-olio-e-di-immigrati%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.iltamtam.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.iltamtam.it%2F2020%2F08%2F25%2Fdalla-tunisia-invasione-di-olio-e-di-immigrati%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7.1 to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { margin:0px 1px 1px 1px; }
	.g-2 { margin:0px 1px 1px 1px; }
	.g-3 { margin:0px 1px 1px 1px; }
	.g-4 { margin:0px 1px 1px 1px; }
	.g-5 { margin:0px 1px 1px 1px; }
	.g-6 { margin:0px 1px 1px 1px; }
	.g-7 { margin:0px 1px 1px 1px; }
	.g-8 { margin:0px 1px 1px 1px; }
	.g-9 { margin:0px 1px 1px 1px; }
	.g-10 { margin:0px 1px 1px 1px; }
	.g-11 { margin:0px 1px 1px 1px; }
	.g-12 { margin:0px 1px 1px 1px; }
	.g-13 { margin:0px 1px 1px 1px; }
	.g-14 { margin:0px 1px 1px 1px; }
	.g-15 { margin:0px 1px 1px 1px; }
	.g-16 { margin:0px 1px 1px 1px; }
	.g-17 { margin:0px 1px 1px 1px; }
	.g-18 { margin:0px 1px 1px 1px; }
	.g-19 { margin:0px 1px 1px 1px; }
	.g-20 { margin:0px 1px 1px 1px; }
	.g-21 { margin:0px 1px 1px 1px; }
	.g-22 { margin:0px 1px 1px 1px; }
	.g-23 { margin:0px 1px 1px 1px; }
	.g-24 { margin:0px 1px 1px 1px; }
	.g-25 { margin:0px 1px 1px 1px; }
	.g-26 { margin:0px 1px 1px 1px; }
	.g-27 { margin:0px 1px 1px 1px; }
	.g-28 { margin:0px 1px 1px 1px; }
	.g-29 { margin:0px 1px 1px 1px; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-2011489-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-2011489-2');
</script>

</head>
<body class="post-template-default single single-post postid-166044 single-format-standard wp-custom-logo cookies-not-set elementor-default elementor-page-140477">

		<div data-elementor-type="header" data-elementor-id="140462" class="elementor elementor-140462 elementor-location-header" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-5434787d tt-banner-fullpage-header elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="5434787d" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-4fbb041f elementor-column elementor-col-100 elementor-top-column" data-id="4fbb041f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-46593bb7 elementor-widget elementor-widget-shortcode" data-id="46593bb7" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-1abb6838 elementor-widget elementor-widget-shortcode" data-id="1abb6838" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-25a20a9a elementor-hidden-phone elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="25a20a9a" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-b8daeab elementor-column elementor-col-100 elementor-top-column" data-id="b8daeab" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-4bb11132 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="4bb11132" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-1fd91ae4 elementor-column elementor-col-50 elementor-inner-column" data-id="1fd91ae4" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-38f0a685 elementor-nav-menu--dropdown-mobile elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="38f0a685" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-38f0a685" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-243"><a href="https://www.iltamtam.it/sezioni/lettere-e-interventi/" class="elementor-item">Interventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://www.iltamtam.it/sezioni/pdf-rivista/" class="elementor-item">Pdf Rivista</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a title="Notizie utili" href="https://www.iltamtam.it/notizie-utili/" class="elementor-item">Notizie utili</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a title="Area riservata" href="https://www.iltamtam.it/profilo-utente/" class="elementor-item">Area riservata</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a title="Il mercatino" href="https://www.iltamtam.it/il-mercatino/" class="elementor-item">Il mercatino</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-38f0a685" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-243"><a href="https://www.iltamtam.it/sezioni/lettere-e-interventi/" class="elementor-item">Interventi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-244"><a href="https://www.iltamtam.it/sezioni/pdf-rivista/" class="elementor-item">Pdf Rivista</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63"><a title="Notizie utili" href="https://www.iltamtam.it/notizie-utili/" class="elementor-item">Notizie utili</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39"><a title="Area riservata" href="https://www.iltamtam.it/profilo-utente/" class="elementor-item">Area riservata</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a title="Il mercatino" href="https://www.iltamtam.it/il-mercatino/" class="elementor-item">Il mercatino</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-570947c2 elementor-column elementor-col-50 elementor-inner-column" data-id="570947c2" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-107cc317 elementor-nav-menu__align-right elementor-nav-menu--dropdown-mobile elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="107cc317" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-107cc317" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a title="Editore" href="https://www.iltamtam.it/editore/" class="elementor-item">Editore</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a title="Redazione" href="https://www.iltamtam.it/redazione/" class="elementor-item">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a title="Pubblicità" href="https://www.iltamtam.it/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a title="Collabora" href="https://www.iltamtam.it/collabora/" class="elementor-item">Collabora</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-107cc317" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-67"><a title="Editore" href="https://www.iltamtam.it/editore/" class="elementor-item">Editore</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-66"><a title="Redazione" href="https://www.iltamtam.it/redazione/" class="elementor-item">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-65"><a title="Pubblicità" href="https://www.iltamtam.it/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64"><a title="Collabora" href="https://www.iltamtam.it/collabora/" class="elementor-item">Collabora</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-1a672069 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="1a672069" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-50efb4cc elementor-column elementor-col-33 elementor-inner-column" data-id="50efb4cc" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-58525650 elementor-widget elementor-widget-text-editor" data-id="58525650" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="g g-2"><div class="g-single a-2"><div class="tt-banner tt-banner-2"><a class="gofollow" data-track="MiwyLDEsMTA=" href="https://www.facebook.com/VillagePantalla/?fref=ts" target="_blank" rel="nofollow"><img src="https://www.iltamtam.it/wp-content/uploads/2020/01/Village-banner-gen-20.gif" /></a></div></div></div></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-101c0160 elementor-column elementor-col-33 elementor-inner-column" data-id="101c0160" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-5428cc4f elementor-widget elementor-widget-text-editor" data-id="5428cc4f" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix">martedì 25 Agosto 2020</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-dc1502f elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="dc1502f" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="https://www.iltamtam.it">
							<img width="600" height="129" src="https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam.png" class="attachment-full size-full" alt="" srcset="https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam.png 600w, https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam-300x65.png 300w" sizes="(max-width: 600px) 100vw, 600px" />								</a>
											</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-6fd5e6ab elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="6fd5e6ab" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a href="https://www.facebook.com/iltamtam.it" class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-82b14ae" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
											<i class="fa fa-facebook"></i>
									</a>
							<a href="https://twitter.com/iltamtam" class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-8a8e5df" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
											<i class="fa fa-twitter"></i>
									</a>
							<a href="http://www.iltamtam.it/feed/" class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-7a05894" target="_blank">
					<span class="elementor-screen-only">Rss</span>
											<i class="fa fa-rss"></i>
									</a>
					</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-6bd9c614 elementor-column elementor-col-33 elementor-inner-column" data-id="6bd9c614" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7b986fdd elementor-widget elementor-widget-text-editor" data-id="7b986fdd" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="g g-3"><div class="g-single a-307"><div class="tt-banner tt-banner-3"><img src="https://www.iltamtam.it/wp-content/uploads/2018/12/Vart-banner.gif" /></a></div></div></div></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-174d9b2a elementor-nav-menu__align-justify elementor-nav-menu--dropdown-mobile elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="174d9b2a" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-174d9b2a" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-669900 menu-item-72"><a href="https://www.iltamtam.it/sezioni/articoli/generali/ambiente-e-territorio/" class="elementor-item">Ambiente e Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-2d7e5c menu-item-73"><a href="https://www.iltamtam.it/sezioni/articoli/generali/cronaca/" class="elementor-item">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-e75050 menu-item-74"><a href="https://www.iltamtam.it/sezioni/articoli/generali/cultura/" class="elementor-item">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-609aaa menu-item-75"><a href="https://www.iltamtam.it/sezioni/articoli/generali/economia-e-lavoro/" class="elementor-item">Economia e Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-b89378 menu-item-76"><a href="https://www.iltamtam.it/sezioni/articoli/generali/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-c18097 menu-item-77"><a href="https://www.iltamtam.it/sezioni/articoli/generali/salute/" class="elementor-item">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-3bb3cd menu-item-78"><a href="https://www.iltamtam.it/sezioni/articoli/generali/sport/" class="elementor-item">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-cccc33 menu-item-79"><a href="https://www.iltamtam.it/sezioni/articoli/generali/turismo/" class="elementor-item">Turismo</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-174d9b2a" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-669900 menu-item-72"><a href="https://www.iltamtam.it/sezioni/articoli/generali/ambiente-e-territorio/" class="elementor-item">Ambiente e Territorio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-2d7e5c menu-item-73"><a href="https://www.iltamtam.it/sezioni/articoli/generali/cronaca/" class="elementor-item">Cronaca</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-e75050 menu-item-74"><a href="https://www.iltamtam.it/sezioni/articoli/generali/cultura/" class="elementor-item">Cultura</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-609aaa menu-item-75"><a href="https://www.iltamtam.it/sezioni/articoli/generali/economia-e-lavoro/" class="elementor-item">Economia e Lavoro</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-b89378 menu-item-76"><a href="https://www.iltamtam.it/sezioni/articoli/generali/politica/" class="elementor-item">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-c18097 menu-item-77"><a href="https://www.iltamtam.it/sezioni/articoli/generali/salute/" class="elementor-item">Salute</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-3bb3cd menu-item-78"><a href="https://www.iltamtam.it/sezioni/articoli/generali/sport/" class="elementor-item">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-cccc33 menu-item-79"><a href="https://www.iltamtam.it/sezioni/articoli/generali/turismo/" class="elementor-item">Turismo</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-1460ebd0 elementor-nav-menu--dropdown-mobile elementor-nav-menu__align-justify elementor-nav-menu--indicator-classic elementor-nav-menu__text-align-aside elementor-widget elementor-widget-nav-menu" data-id="1460ebd0" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;horizontal&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-underline e--animation-fade"><ul id="menu-1-1460ebd0" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/collazzone/" class="elementor-item">Collazzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/deruta/" class="elementor-item">Deruta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/fratta-todina/" class="elementor-item">Fratta Todina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/marsciano/" class="elementor-item">Marsciano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/massa-martana/" class="elementor-item">Massa Martana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/monte-castello-di-vibio/" class="elementor-item">Monte Castello di Vibio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/san-venanzo/" class="elementor-item">San Venanzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/todi/" class="elementor-item">Todi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/umbria/" class="elementor-item">Umbria</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-1460ebd0" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/collazzone/" class="elementor-item">Collazzone</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/deruta/" class="elementor-item">Deruta</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/fratta-todina/" class="elementor-item">Fratta Todina</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/marsciano/" class="elementor-item">Marsciano</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/massa-martana/" class="elementor-item">Massa Martana</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-85"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/monte-castello-di-vibio/" class="elementor-item">Monte Castello di Vibio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/san-venanzo/" class="elementor-item">San Venanzo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/todi/" class="elementor-item">Todi</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-88"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/umbria/" class="elementor-item">Umbria</a></li>
</ul></nav>
				</div>
				</div>
				<div class="elementor-element elementor-element-ffa7c7d elementor-widget elementor-widget-text-editor" data-id="ffa7c7d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="g g-4"><div class="g-single a-10"><div class="tt-banner tt-banner-4"><a class="gofollow" data-track="MTAsNCwxLDEw" href="http://www.elcomsystem.com" target="_blank" rel="nofollow"><img src="https://www.iltamtam.it/wp-content/uploads/2020/07/Elcom-banner-lug-20.gif" /></a></div></div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-f938e06 elementor-widget elementor-widget-divider" data-id="f938e06" data-element_type="widget" data-widget_type="divider.default">
				<div class="elementor-widget-container">
					<div class="elementor-divider">
			<span class="elementor-divider-separator">
						</span>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-1f7ae23b elementor-section-full_width elementor-hidden-desktop elementor-hidden-tablet elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="1f7ae23b" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3090d8a4 elementor-column elementor-col-100 elementor-top-column" data-id="3090d8a4" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<section class="elementor-element elementor-element-efe1f23 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="efe1f23" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-640d8009 elementor-column elementor-col-20 elementor-inner-column" data-id="640d8009" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-1f5cd0e4 elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-nav-menu--indicator-chevron elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="1f5cd0e4" data-element_type="widget" data-settings="{&quot;layout&quot;:&quot;dropdown&quot;,&quot;full_width&quot;:&quot;stretch&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-1f5cd0e4" class="elementor-nav-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140431"><a href="https://www.iltamtam.it/sezioni/articoli/generali/" class="elementor-item">CATEGORIE</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-669900 menu-item-140434"><a href="https://www.iltamtam.it/sezioni/articoli/generali/ambiente-e-territorio/" class="elementor-sub-item">Ambiente e Territorio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-2d7e5c menu-item-140435"><a href="https://www.iltamtam.it/sezioni/articoli/generali/cronaca/" class="elementor-sub-item">Cronaca</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-e75050 menu-item-140436"><a href="https://www.iltamtam.it/sezioni/articoli/generali/cultura/" class="elementor-sub-item">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-609aaa menu-item-140437"><a href="https://www.iltamtam.it/sezioni/articoli/generali/economia-e-lavoro/" class="elementor-sub-item">Economia e Lavoro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-b89378 menu-item-140438"><a href="https://www.iltamtam.it/sezioni/articoli/generali/politica/" class="elementor-sub-item">Politica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-c18097 menu-item-140432"><a href="https://www.iltamtam.it/sezioni/articoli/generali/salute/" class="elementor-sub-item">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-3bb3cd menu-item-140433"><a href="https://www.iltamtam.it/sezioni/articoli/generali/sport/" class="elementor-sub-item">Sport</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category tt-color tt-color-cccc33 menu-item-140439"><a href="https://www.iltamtam.it/sezioni/articoli/generali/turismo/" class="elementor-sub-item">Turismo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-140449"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/" class="elementor-item">Territorio</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140440"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/collazzone/" class="elementor-sub-item">Collazzone</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140441"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/deruta/" class="elementor-sub-item">Deruta</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140442"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/fratta-todina/" class="elementor-sub-item">Fratta Todina</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140443"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/marsciano/" class="elementor-sub-item">Marsciano</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140444"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/massa-martana/" class="elementor-sub-item">Massa Martana</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140445"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/monte-castello-di-vibio/" class="elementor-sub-item">Monte Castello di Vibio</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140446"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/san-venanzo/" class="elementor-sub-item">San Venanzo</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140447"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/todi/" class="elementor-sub-item">Todi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-140448"><a href="https://www.iltamtam.it/sezioni/articoli/territorio/umbria/" class="elementor-sub-item">Umbria</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140450"><a href="https://www.iltamtam.it/il-mercatino/" class="elementor-item">Il mercatino</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140451"><a href="https://www.iltamtam.it/notizie-utili/" class="elementor-item">Numeri utili</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-140452"><a href="https://www.iltamtam.it/editore/" class="elementor-item">ILTAMTAM</a>
<ul class="sub-menu elementor-nav-menu--dropdown">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140456"><a href="https://www.iltamtam.it/editore/" class="elementor-sub-item">Editore</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140453"><a href="https://www.iltamtam.it/redazione/" class="elementor-sub-item">Redazione</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140454"><a href="https://www.iltamtam.it/collabora/" class="elementor-sub-item">Collabora</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-140455"><a href="https://www.iltamtam.it/pubblicita/" class="elementor-sub-item">Pubblicità</a></li>
</ul>
</li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-5532afb elementor-column elementor-col-20 elementor-inner-column" data-id="5532afb" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-73ba0215 elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="73ba0215" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="https://www.iltamtam.it">
							<img width="600" height="129" src="https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam.png" class="attachment-full size-full" alt="" srcset="https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam.png 600w, https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam-300x65.png 300w" sizes="(max-width: 600px) 100vw, 600px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-6cc42ef3 elementor-column elementor-col-20 elementor-inner-column" data-id="6cc42ef3" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-74706aef elementor-search-form--skin-full_screen elementor-widget elementor-widget-search-form" data-id="74706aef" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;full_screen&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.iltamtam.it" method="get">
			 
						<div class="elementor-search-form__toggle">
									<i class="fa fa-search" aria-hidden="true"></i>
								<span class="elementor-screen-only">Cerca</span>
			</div>
						<div class="elementor-search-form__container">
								<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Cerca" value="">
																<div class="dialog-lightbox-close-button dialog-close-button">
					<i class="eicon-close" aria-hidden="true"></i>
					<span class="elementor-screen-only">Chiudi</span>
				</div>
							</div>
		</form>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-3ac9a6a6 elementor-column elementor-col-20 elementor-inner-column" data-id="3ac9a6a6" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-40fcb9a1 elementor-widget elementor-widget-text-editor" data-id="40fcb9a1" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="g g-2"><div class="g-single a-2"><div class="tt-banner tt-banner-2"><a class="gofollow" data-track="MiwyLDEsMTA=" href="https://www.facebook.com/VillagePantalla/?fref=ts" target="_blank" rel="nofollow"><img src="https://www.iltamtam.it/wp-content/uploads/2020/01/Village-banner-gen-20.gif" /></a></div></div></div></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-10b7bdc0 elementor-column elementor-col-20 elementor-inner-column" data-id="10b7bdc0" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-77f972c elementor-widget elementor-widget-text-editor" data-id="77f972c" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="g g-3"><div class="g-single a-307"><div class="tt-banner tt-banner-3"><img src="https://www.iltamtam.it/wp-content/uploads/2018/12/Vart-banner.gif" /></a></div></div></div></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-40703db1 elcm elementor-widget elementor-widget-text-editor" data-id="40703db1" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="g g-40"><div class="g-single a-290"><a class="gofollow" data-track="MjkwLDQwLDEsMTA=" href="http://www.elcomsystem.com" target="_blank" rel="nofollow"><img src="https://www.iltamtam.it/wp-content/uploads/2020/07/Elcom-banner-mobile-lug-20.gif" /></a></div></div></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="single" data-elementor-id="140477" class="elementor elementor-140477 elementor-location-single post-166044 post type-post status-publish format-standard hentry category-lettere-e-interventi" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-b1ef1ff sfondobox elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="b1ef1ff" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6c9f7b9d elementor-column elementor-col-66 elementor-top-column" data-id="6c9f7b9d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-2bd438e4 elementor-widget elementor-widget-post-info elementor-widget-tt-post-info" data-id="2bd438e4" data-element_type="widget" data-widget_type="tt-post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-86cec00 elementor-inline-item" itemprop="about">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-terms">
										<span class="elementor-post-info__terms-list">
				<a href="https://www.iltamtam.it/sezioni/lettere-e-interventi/" class="elementor-post-info__terms-list-item">Interventi</a>				</span>
					</span>
								</li>
				</ul>
				</div>
				</div>
				<div class="elementor-element elementor-element-16d4161e elementor-widget elementor-widget-theme-post-title elementor-page-title elementor-widget-heading" data-id="16d4161e" data-element_type="widget" data-widget_type="theme-post-title.default">
				<div class="elementor-widget-container">
			<h1 class="elementor-heading-title elementor-size-default"><a href="https://www.iltamtam.it/2020/08/25/dalla-tunisia-invasione-di-olio-e-di-immigrati/">Dalla Tunisia invasione di olio e di immigrati </a></h1>		</div>
				</div>
				<section class="elementor-element elementor-element-26fb7cee elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="26fb7cee" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3474af92 elementor-column elementor-col-50 elementor-inner-column" data-id="3474af92" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6c36cf9f elementor-widget elementor-widget-post-info elementor-widget-tt-post-info" data-id="6c36cf9f" data-element_type="widget" data-widget_type="tt-post-info.default">
				<div class="elementor-widget-container">
					<ul class="elementor-inline-items elementor-icon-list-items elementor-post-info">
					<li class="elementor-icon-list-item elementor-repeater-item-ede91c8 elementor-inline-item" itemprop="author">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-author">
										Coord. comunale di "Cambiamo! con TOTI" Massa Martana - Todi					</span>
								</li>
				<li class="elementor-icon-list-item elementor-repeater-item-ded6b79 elementor-inline-item" itemprop="datePublished">
													<span class="elementor-icon-list-text elementor-post-info__item elementor-post-info__item--type-date">
										25 Agosto 2020					</span>
								</li>
				</ul>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-283af969 elementor-column elementor-col-50 elementor-inner-column" data-id="283af969" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-308d81e7 elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-grid-mobile-0 elementor-share-buttons--align-center elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="308d81e7" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Condividi su facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Condividi su twitter</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-28f6f98d elementor-widget elementor-widget-text-editor" data-id="28f6f98d" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="g g-37"><div class="g-single a-386"><div class="tt-banner tt-banner-37"><a class="gofollow" data-track="Mzg2LDM3LDEsMTA=" href="https://www.iltamtam.it/wp-content/uploads/2019/12/ACI.pdf" target="_blank" rel="nofollow"><img src="https://www.iltamtam.it/wp-content/uploads/2019/12/ACI-web.jpg" /></a></div></div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2ad20b57 elementor-widget elementor-widget-theme-post-content" data-id="2ad20b57" data-element_type="widget" data-widget_type="theme-post-content.default">
				<div class="elementor-widget-container">
			<p>La nuova ondata di flussi migratori provenienti dalla Tunisia è il segnale della grave crisi economica e politica che il paese sta attraversando. L&#8217;Italia è il paese europeo<span class="Apple-converted-space">  </span>più esposto alle conseguenze che ne derivano e a ricevere i danni maggiori.</p>
<p>La crisi del paese nordafricano, aggravata dall’emergenza sanitaria covid-19,<span class="Apple-converted-space">  </span>è determinata da vari fattori quali il crollo del turismo, la riduzione<span class="Apple-converted-space">  </span>delle trivellazioni petrolifere, il calo del prezzo delle olive e di conseguenza dell’olio<span class="Apple-converted-space">  </span>per un eccesso di produzione.</p>
<p>La Tunisia è il secondo produttore mondiale di olio di oliva ed esporta nella UE, cioè in Italia e Spagna, il 70 per cento della produzione attraverso una concessione temporanea di esportazione a dazio zero per 35.000 tonnellate che è scaduta il 31 dicembre 2017. Nell’anno 2019 ha esportato in Italia 57.000 tonnellate di olio. Tutto questo a fronte di una produzione media di 180.000 tonnellate degli ultimi anni.</p>
<p>Ma ecco il problema. Per il<span class="Apple-converted-space">  </span>2020<span class="Apple-converted-space">  </span>è attesa una produzione di<span class="Apple-converted-space">  </span>350.000 tonnellate. Il prezzo dell’olio è già crollato, alcuni frantoi hanno chiuso i battenti. Considerato che il paese ha una capacità di stoccaggio totale di 100.000 tonnellate dobbiamo aspettarci una vera inondazione<span class="Apple-converted-space">  </span>perché le autorità tunisine hanno già annunciato la necessità di<span class="Apple-converted-space">  </span>esportare 250.000 tonnellate di olio.<span class="Apple-converted-space">   </span></p>
<p>Il prodotto risulta<span class="Apple-converted-space">  </span>di bassa qualità, viene venduto dall’ONH (National Oil Office) al prezzo di 1,8 euro al litro e una volta giunto in Europa e in Italia potrebbe essere venduto ad<span class="Apple-converted-space">  </span>un prezzo poco superiore ai due euro al litro. Con questi prezzi è difficile reggere l’aggressività della concorrenza e salvaguardare<span class="Apple-converted-space">  </span>i dop e<span class="Apple-converted-space">  </span>igp extravergine italiani.</p>
<p>Nel<span class="Apple-converted-space">  </span>2019 la produzione italiana di olio ha registrato un +89% con 330.000 tonnellate, trainata dalle regioni del sud,<span class="Apple-converted-space">  </span>restituendo un po’ di buon umore, ma a febbraio 2020<span class="Apple-converted-space">  </span>si è presentato un problema imprevisto: un aumento delle giacenze che ha generato un calo del 45 per cento del prezzo dell’extravergine,<span class="Apple-converted-space">  </span>poco sopra i 3 euro al litro, mettendo in allarme i produttori per la difficoltà di remunerare i costi di produzione a quel livello di prezzo.</p>
<p>Maglia nera, invece,<span class="Apple-converted-space">  </span>per le regioni del centro e nord, -50 per cento Emilia Romagna, -20 per cento Toscana, -43 Liguria. L’Umbria, come le altre regioni del centro, -28 per cento rispetto all’anno precedente (6.300 tonnellate nel 2018 e 4.500 nel 2019), dato che ha fatto lievitare il prezzo, e, in attesa dei dati 2020, probabilmente<span class="Apple-converted-space">  </span>con molte incognite per i danni provocati dalla grandine di inizio agosto, potrebbe accadere che<span class="Apple-converted-space">  </span>proprio la nostra regione, e non solo questa, con un nuovo calo di produzione<span class="Apple-converted-space">  </span>possa essere attratta da un olio a basso costo con gravi danni recati a produttori e consumatori.<span class="Apple-converted-space"> </span></p>
<p>Aver creato il<span class="Apple-converted-space">  </span>sistema europeo delle denominazioni dop e igp<span class="Apple-converted-space">  </span>per<span class="Apple-converted-space">  </span>tutelare i prodotti agricoli e alimentari e consentire poi<span class="Apple-converted-space">  </span>un’ ingresso di olio extraeuropeo a dazio zero equivale a<span class="Apple-converted-space">  </span>dire “io ti ho creato e io ti distruggo”<span class="Apple-converted-space">  </span>generando ripercussioni molto penalizzanti in un mercato già con andamenti non positivi mettendo sull&#8217;altare del sacrificio il comparto olivicolo-oleario italiano che sarà quello che sosterrà il costo maggiore rispetto a quello di altri paesi europei.</p>
<p>Il delicato scenario tunisino, aggravato anche<span class="Apple-converted-space">  </span>da una disoccupazione giovanile del 35 per cento, è fonte di grande preoccupazione per il governo italiano per i continui sbarchi definiti “flussi incontrollati”: 6.500 arrivi a settimana contro solo 80 rimpatriati.<span class="Apple-converted-space"> </span></p>
<p>La recente missione italiana del 17 agosto dei ministri Lamorgese e Di Maio, interno ed esteri, è servita solo a<span class="Apple-converted-space">  </span>concedere al governo tunisino un compenso più elevato, da 6,5 milioni<span class="Apple-converted-space">  </span>di euro a 11 milioni per scoraggiare le partenze dalle proprie coste in direzione Italia, utile a dare agli italiani l’illusione di qualche giorno senza sbarchi per poi riprendere copiosamente in attesa della prossima missione. Così l&#8217;Italia paga per avere olio e immigrati.</p>
		</div>
				</div>
				<div class="elementor-element elementor-element-13b0a76 elementor-widget elementor-widget-shortcode" data-id="13b0a76" data-element_type="widget" data-widget_type="shortcode.default">
				<div class="elementor-widget-container">
					<div class="elementor-shortcode"></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-45fb69ac elementor-widget elementor-widget-text-editor" data-id="45fb69ac" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="g g-38"><div class="g-single a-408"><div class="tt-banner tt-banner-38"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- BANNER COLONNA CENTRALE GRANDE -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1840869973516994"
     data-ad-slot="2920167765"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-0eb2c32 elementor-widget elementor-widget-text-editor" data-id="0eb2c32" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="g g-42"><div class="g-single a-344"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1840869973516994"
     data-ad-slot="7896904496"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
				</div>
				</div>
				<section class="elementor-element elementor-element-380a8e6c elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="380a8e6c" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6980493c elementor-column elementor-col-50 elementor-inner-column" data-id="6980493c" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-441e0f92 elementor-widget elementor-widget-text-editor" data-id="441e0f92" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><p>condividi su:</p></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-183552df elementor-column elementor-col-50 elementor-inner-column" data-id="183552df" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-60631c51 elementor-share-buttons--skin-flat elementor-share-buttons--shape-circle elementor-share-buttons--view-icon-text elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="60631c51" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Condividi su facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Condividi su twitter</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-d25b959 elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-inner-section" data-id="d25b959" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-258ce889 elementor-column elementor-col-50 elementor-inner-column" data-id="258ce889" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-6e1c7456 elementor-widget elementor-widget-text-editor" data-id="6e1c7456" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="g g-35"><div class="g-single a-422"><div class="tt-banner tt-banner-35"><a class="gofollow" data-track="NDIyLDM1LDEsMTA=" href="https://www.iltamtam.it/pubblicita/" target="_blank" rel="nofollow"><img src="https://www.iltamtam.it/wp-content/uploads/2020/07/Banner-iltamtam-2020.gif" /></a></div></div></div></div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-5cb63e88 elementor-column elementor-col-50 elementor-inner-column" data-id="5cb63e88" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4e2b3fff elementor-widget elementor-widget-text-editor" data-id="4e2b3fff" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<div class="elementor-element elementor-element-8e8643b elementor-widget elementor-widget-html" data-id="8e8643b" data-element_type="widget" data-widget_type="html.default">
				<div class="elementor-widget-container">
			<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1840869973516994"
     data-ad-slot="8321675479"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>		</div>
				</div>
				<div class="elementor-element elementor-element-28d98358 elementor-post-navigation-borders-yes elementor-widget elementor-widget-post-navigation" data-id="28d98358" data-element_type="widget" data-widget_type="post-navigation.default">
				<div class="elementor-widget-container">
					<div class="elementor-post-navigation elementor-grid">
			<div class="elementor-post-navigation__prev elementor-post-navigation__link">
				<a href="https://www.iltamtam.it/2020/08/21/individuare-spazi-alternativi-alle-scuole-per-il-referendum/" rel="prev"><span class="post-navigation__arrow-wrapper post-navigation__arrow-prev"><i class="fa fa-angle-left" aria-hidden="true"></i><span class="elementor-screen-only">Precedente</span></span><span class="elementor-post-navigation__link__prev"><span class="post-navigation__prev--title">Individuare spazi alternativi alle scuole per il referendum</span></span></a>			</div>
							<div class="elementor-post-navigation__separator-wrapper">
					<div class="elementor-post-navigation__separator"></div>
				</div>
						<div class="elementor-post-navigation__next elementor-post-navigation__link">
							</div>
		</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-69829ca6 elementor-column elementor-col-33 elementor-top-column" data-id="69829ca6" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-11559b02 elementor-widget elementor-widget-template" data-id="11559b02" data-element_type="widget" data-widget_type="template.default">
				<div class="elementor-widget-container">
					<div class="elementor-template">
					<div data-elementor-type="section" data-elementor-id="140492" class="elementor elementor-140492 elementor-bc-flex-widget elementor-location-single" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-8e39beb elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="8e39beb" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-5c7702a7 elementor-column elementor-col-100 elementor-top-column" data-id="5c7702a7" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-37b1ee80 elementor-search-form--skin-classic elementor-search-form--button-type-icon elementor-search-form--icon-search elementor-widget elementor-widget-search-form" data-id="37b1ee80" data-element_type="widget" data-settings="{&quot;skin&quot;:&quot;classic&quot;}" data-widget_type="search-form.default">
				<div class="elementor-widget-container">
					<form class="elementor-search-form" role="search" action="https://www.iltamtam.it" method="get">
			 
						<div class="elementor-search-form__container">
								<input placeholder="Cerca..." class="elementor-search-form__input" type="search" name="s" title="Cerca" value="">
													<button class="elementor-search-form__submit" type="submit" title="Cerca" aria-label="Cerca">
													<i class="fa fa-search" aria-hidden="true"></i>
							<span class="elementor-screen-only">Cerca</span>
											</button>
											</div>
		</form>
				</div>
				</div>
				<div class="elementor-element elementor-element-639964e4 elementor-widget elementor-widget-text-editor" data-id="639964e4" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="g g-9"><div class="g-single a-4"><div class="tt-banner tt-banner-9"><a class="gofollow" data-track="NCw5LDEsMTA=" href="http://www.marchettiedilizia.com/" target="_blank" rel="nofollow"><img src="https://www.iltamtam.it/wp-content/uploads/2018/09/Marchetti-nuovo-2018-x250.gif" /></a></div></div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-493b0656 elementor-widget elementor-widget-text-editor" data-id="493b0656" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="g g-10"><div class="g-single a-352"><div class="tt-banner tt-banner-10"><a class="gofollow" data-track="MzUyLDEwLDEsMTA=" href="https://www.iltamtam.it/wp-content/uploads/2019/06/2M-pagina.pdf" target="_blank" rel="nofollow"><img src="https://www.iltamtam.it/wp-content/uploads/2019/06/2M-banner.gif" /></a></div></div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-270e3bc2 elementor-widget elementor-widget-text-editor" data-id="270e3bc2" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="g g-11"><div class="g-single a-184"><div class="tt-banner tt-banner-11"><a class="gofollow" data-track="MTg0LDExLDEsMTA=" href="https://www.sds-sicurezza.it"><img src="https://www.iltamtam.it/wp-content/uploads/2019/10/SDS-banner-ott-19.gif" /></a></div></div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-60341c4a elementor-widget elementor-widget-text-editor" data-id="60341c4a" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-58a78fb0 elementor-widget elementor-widget-text-editor" data-id="58a78fb0" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2f7afa3b elementor-widget elementor-widget-text-editor" data-id="2f7afa3b" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="g g-19"><div class="g-single a-423"><div class="tt-banner tt-banner-19"><a class="gofollow" data-track="NDIzLDE5LDEsMTA=" href="https://www.iltamtam.it/wp-content/uploads/2020/07/Vanite-promozione-scaled.jpg" target="_blank" rel="nofollow"><img src="https://www.iltamtam.it/wp-content/uploads/2020/07/Vanite-ago-2020.jpg" /></a></div></div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-61f35e45 elementor-widget elementor-widget-text-editor" data-id="61f35e45" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="g g-20"><div class="g-single a-419"><div class="tt-banner tt-banner-20"><a class="gofollow" data-track="NDE5LDIwLDEsMTA=" href="https://www.iltamtam.it/wp-content/uploads/2020/07/Menconi-lug-20.pdf" target="_blank" rel="nofollow"><img src="https://www.iltamtam.it/wp-content/uploads/2019/09/Menconi-banner.gif" /></a></div></div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-71902109 elementor-widget elementor-widget-text-editor" data-id="71902109" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="g g-21"><div class="g-single a-412"><div class="tt-banner tt-banner-21"><a class="gofollow" data-track="NDEyLDIxLDEsMTA=" href="http://www.calzature4p.it" target="_blank" rel="nofollow"><img src="https://www.iltamtam.it/wp-content/uploads/2020/04/4P-2020.gif" /></a></div></div></div></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-2eb3e1e4 tt-omar elementor-widget elementor-widget-wp-widget-rss" data-id="2eb3e1e4" data-element_type="widget" data-widget_type="wp-widget-rss.default">
				<div class="elementor-widget-container">
			<h5><a class="rsswidget" href="https://www.osservatoriomalattierare.it/index.php?format=feed&#038;type=rss"><img class="rss-widget-icon" style="border:0" width="14" height="14" src="https://www.iltamtam.it/wp-includes/images/rss.png" alt="RSS" /></a> <a class="rsswidget" href="https://www.osservatoriomalattierare.it/">OMAR</a></h5><ul><li><a class='rsswidget' href='https://www.osservatoriomalattierare.it/malattie-rare/fibrosi-cistica/16384-fibrosi-cistica-approvazione-europea-per-ivacaftor-tezacaftor-elexacaftor'>Fibrosi cistica, approvazione europea per ivacaftor/tezacaftor/elexacaftor</a></li><li><a class='rsswidget' href='https://www.osservatoriomalattierare.it/malattie-rare/adrenoleucodistrofia/16378-leucodistrofie-a-milano-nasce-il-nuovo-centro-pediatrico-coala'>Leucodistrofie, a Milano nasce il nuovo centro pediatrico COALA</a></li><li><a class='rsswidget' href='https://www.osservatoriomalattierare.it/news/attualita/16377-covid-19-l-appello-degli-esperti-bisogna-indossare-le-mascherine-e-saperle-usare'>COVID-19, l’appello degli esperti: “Bisogna indossare le mascherine e saperle usare”</a></li></ul>		</div>
				</div>
				<div class="elementor-element elementor-element-1bed6d65 elementor-widget elementor-widget-text-editor" data-id="1bed6d65" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-5f488394 elementor-widget elementor-widget-text-editor" data-id="5f488394" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div>
				</div>
				</div>
				<div class="elementor-element elementor-element-12bc338 elementor-widget elementor-widget-text-editor" data-id="12bc338" data-element_type="widget" data-widget_type="text-editor.default">
				<div class="elementor-widget-container">
					<div class="elementor-text-editor elementor-clearfix"><div class="g g-41"><div class="g-single a-342"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- annuncio adattabile -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1840869973516994"
     data-ad-slot="6596388979"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div></div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
				<div data-elementor-type="footer" data-elementor-id="140471" class="elementor elementor-140471 elementor-bc-flex-widget elementor-location-footer" data-elementor-settings="[]">
			<div class="elementor-inner">
				<div class="elementor-section-wrap">
							<section class="elementor-element elementor-element-187ace51 elementor-section-content-middle elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="187ace51" data-element_type="section">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-59f67a4f elementor-column elementor-col-50 elementor-top-column" data-id="59f67a4f" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7fecc16e elementor-widget elementor-widget-theme-site-logo elementor-widget-image" data-id="7fecc16e" data-element_type="widget" data-widget_type="theme-site-logo.default">
				<div class="elementor-widget-container">
					<div class="elementor-image">
											<a data-elementor-open-lightbox="" href="https://www.iltamtam.it">
							<img width="600" height="129" src="https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam.png" class="attachment-full size-full" alt="" srcset="https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam.png 600w, https://www.iltamtam.it/wp-content/uploads/2018/09/logotamtam-300x65.png 300w" sizes="(max-width: 600px) 100vw, 600px" />								</a>
											</div>
				</div>
				</div>
						</div>
			</div>
		</div>
				<div class="elementor-element elementor-element-1ea879b5 elementor-column elementor-col-50 elementor-top-column" data-id="1ea879b5" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-96680c elementor-nav-menu__align-center elementor-nav-menu--dropdown-mobile elementor-nav-menu--stretch elementor-nav-menu__text-align-center elementor-hidden-phone elementor-nav-menu--indicator-classic elementor-nav-menu--toggle elementor-nav-menu--burger elementor-widget elementor-widget-nav-menu" data-id="96680c" data-element_type="widget" data-settings="{&quot;full_width&quot;:&quot;stretch&quot;,&quot;layout&quot;:&quot;horizontal&quot;,&quot;toggle&quot;:&quot;burger&quot;}" data-widget_type="nav-menu.default">
				<div class="elementor-widget-container">
						<nav role="navigation" class="elementor-nav-menu--main elementor-nav-menu__container elementor-nav-menu--layout-horizontal e--pointer-none"><ul id="menu-1-96680c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a title="Editore" href="https://www.iltamtam.it/editore/" class="elementor-item">Editore</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a title="Redazione" href="https://www.iltamtam.it/redazione/" class="elementor-item">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a title="Pubblicità" href="https://www.iltamtam.it/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a title="Collabora" href="https://www.iltamtam.it/collabora/" class="elementor-item">Collabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a title="Termini d’uso" href="https://www.iltamtam.it/termini-duso/" class="elementor-item">Termini d’uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a title="Privacy" href="https://www.iltamtam.it/privacy/" class="elementor-item">Informativa sulla Privacy e uso dei Cookies</a></li>
</ul></nav>
					<div class="elementor-menu-toggle" role="button" tabindex="0" aria-label="Menu Toggle" aria-expanded="false">
			<i class="eicon-menu-bar" aria-hidden="true"></i>
			<span class="elementor-screen-only">Menu</span>
		</div>
			<nav class="elementor-nav-menu--dropdown elementor-nav-menu__container" role="navigation" aria-hidden="true"><ul id="menu-2-96680c" class="elementor-nav-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62"><a title="Editore" href="https://www.iltamtam.it/editore/" class="elementor-item">Editore</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61"><a title="Redazione" href="https://www.iltamtam.it/redazione/" class="elementor-item">Redazione</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60"><a title="Pubblicità" href="https://www.iltamtam.it/pubblicita/" class="elementor-item">Pubblicità</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59"><a title="Collabora" href="https://www.iltamtam.it/collabora/" class="elementor-item">Collabora</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-58"><a title="Termini d’uso" href="https://www.iltamtam.it/termini-duso/" class="elementor-item">Termini d’uso</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57"><a title="Privacy" href="https://www.iltamtam.it/privacy/" class="elementor-item">Informativa sulla Privacy e uso dei Cookies</a></li>
</ul></nav>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-740e883e elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="740e883e" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-6cdd115d elementor-column elementor-col-100 elementor-top-column" data-id="6cdd115d" data-element_type="column" data-settings="{&quot;background_background&quot;:&quot;classic&quot;}">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-4146ed0e elementor-shape-circle elementor-widget elementor-widget-social-icons" data-id="4146ed0e" data-element_type="widget" data-widget_type="social-icons.default">
				<div class="elementor-widget-container">
					<div class="elementor-social-icons-wrapper">
							<a href="https://www.facebook.com/iltamtam.it" class="elementor-icon elementor-social-icon elementor-social-icon-facebook elementor-repeater-item-993ef04" target="_blank">
					<span class="elementor-screen-only">Facebook</span>
											<i class="fa fa-facebook"></i>
									</a>
							<a href="https://twitter.com/iltamtam" class="elementor-icon elementor-social-icon elementor-social-icon-twitter elementor-repeater-item-a229ff5" target="_blank">
					<span class="elementor-screen-only">Twitter</span>
											<i class="fa fa-twitter"></i>
									</a>
							<a href="http://www.iltamtam.it/feed/" class="elementor-icon elementor-social-icon elementor-social-icon-rss elementor-repeater-item-f67493d" target="_blank">
					<span class="elementor-screen-only">Rss</span>
											<i class="fa fa-rss"></i>
									</a>
					</div>
				</div>
				</div>
				<div class="elementor-element elementor-element-3a0fa4f8 elementor-widget elementor-widget-heading" data-id="3a0fa4f8" data-element_type="widget" data-widget_type="heading.default">
				<div class="elementor-widget-container">
			<h2 class="elementor-heading-title elementor-size-default">Copyright 2020 © Comunicapiù srl - P.IVA 02897030546 - Registrazione al Tribunale di Perugia nr. 37 del 14.09.1990</h2>		</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
				<section class="elementor-element elementor-element-30e6d6d1 elementor-hidden-desktop elementor-hidden-tablet elementor-section-boxed elementor-section-height-default elementor-section-height-default elementor-section elementor-top-section" data-id="30e6d6d1" data-element_type="section" data-settings="{&quot;background_background&quot;:&quot;classic&quot;,&quot;sticky&quot;:&quot;bottom&quot;,&quot;sticky_on&quot;:[&quot;tablet&quot;,&quot;mobile&quot;],&quot;sticky_offset&quot;:0,&quot;sticky_effects_offset&quot;:0}">
						<div class="elementor-container elementor-column-gap-default">
				<div class="elementor-row">
				<div class="elementor-element elementor-element-3c5a8ba3 elementor-column elementor-col-100 elementor-top-column" data-id="3c5a8ba3" data-element_type="column">
			<div class="elementor-column-wrap  elementor-element-populated">
					<div class="elementor-widget-wrap">
				<div class="elementor-element elementor-element-7d8b916 elementor-share-buttons--align-justify elementor-share-buttons--view-icon-text elementor-share-buttons--skin-gradient elementor-share-buttons--shape-square elementor-grid-0 elementor-share-buttons--color-official elementor-widget elementor-widget-share-buttons" data-id="7d8b916" data-element_type="widget" data-widget_type="share-buttons.default">
				<div class="elementor-widget-container">
					<div class="elementor-grid">
							<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_facebook">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-facebook" aria-hidden="true"></i>
								<span class="elementor-screen-only">Condividi su facebook</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_twitter">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-twitter" aria-hidden="true"></i>
								<span class="elementor-screen-only">Condividi su twitter</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_whatsapp">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-whatsapp" aria-hidden="true"></i>
								<span class="elementor-screen-only">Condividi su whatsapp</span>
							</span>
																	</div>
				</div>
								<div class="elementor-grid-item">
					<div class="elementor-share-btn elementor-share-btn_telegram">
													<span class="elementor-share-btn__icon">
								<i class="fa fa-telegram" aria-hidden="true"></i>
								<span class="elementor-screen-only">Condividi su telegram</span>
							</span>
																	</div>
				</div>
						</div>
				</div>
				</div>
						</div>
			</div>
		</div>
						</div>
			</div>
		</section>
						</div>
			</div>
		</div>
		
<link rel='stylesheet' id='elementor-post-140492-css'  href='https://www.iltamtam.it/wp-content/uploads/elementor/css/post-140492.css?ver=1578589583' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.iltamtam.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltamtam.it/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.iltamtam.it\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"yes","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"1","cache":"1","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.iltamtam.it/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.51'></script>
<script type='text/javascript' src='https://www.iltamtam.it/wp-content/themes/iltamtam2018/assets/js/tt-script.js?ver=20200109'></script>
<script type='text/javascript' src='https://www.iltamtam.it/wp-content/plugins/elementor-pro/assets/lib/smartmenus/jquery.smartmenus.min.js?ver=1.0.1'></script>
<script type='text/javascript' src='https://www.iltamtam.it/wp-content/plugins/elementor-pro/assets/lib/social-share/social-share.min.js?ver=0.2.17'></script>
<script type='text/javascript' src='https://www.iltamtam.it/wp-content/plugins/elementor/assets/js/frontend-modules.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://www.iltamtam.it/wp-content/plugins/elementor-pro/assets/lib/sticky/jquery.sticky.min.js?ver=2.8.3'></script>
<script type='text/javascript'>
var ElementorProFrontendConfig = {"ajaxurl":"https:\/\/www.iltamtam.it\/wp-admin\/admin-ajax.php","nonce":"046d954130","shareButtonsNetworks":{"facebook":{"title":"Facebook","has_counter":true},"twitter":{"title":"Twitter"},"google":{"title":"Google+","has_counter":true},"linkedin":{"title":"LinkedIn","has_counter":true},"pinterest":{"title":"Pinterest","has_counter":true},"reddit":{"title":"Reddit","has_counter":true},"vk":{"title":"VK","has_counter":true},"odnoklassniki":{"title":"OK","has_counter":true},"tumblr":{"title":"Tumblr"},"delicious":{"title":"Delicious"},"digg":{"title":"Digg"},"skype":{"title":"Skype"},"stumbleupon":{"title":"StumbleUpon","has_counter":true},"telegram":{"title":"Telegram"},"pocket":{"title":"Pocket","has_counter":true},"xing":{"title":"XING","has_counter":true},"whatsapp":{"title":"WhatsApp"},"email":{"title":"Email"},"print":{"title":"Print"}},"facebook_sdk":{"lang":"it_IT","app_id":""}};
</script>
<script type='text/javascript' src='https://www.iltamtam.it/wp-content/plugins/elementor-pro/assets/js/frontend.min.js?ver=2.8.3'></script>
<script type='text/javascript' src='https://www.iltamtam.it/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.iltamtam.it/wp-content/plugins/elementor/assets/lib/dialog/dialog.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='https://www.iltamtam.it/wp-content/plugins/elementor/assets/lib/waypoints/waypoints.min.js?ver=4.0.2'></script>
<script type='text/javascript' src='https://www.iltamtam.it/wp-content/plugins/elementor/assets/lib/swiper/swiper.min.js?ver=4.4.6'></script>
<script type='text/javascript'>
var elementorFrontendConfig = {"environmentMode":{"edit":false,"wpPreview":false},"is_rtl":false,"breakpoints":{"xs":0,"sm":480,"md":768,"lg":1025,"xl":1440,"xxl":1600},"version":"2.8.3","urls":{"assets":"https:\/\/www.iltamtam.it\/wp-content\/plugins\/elementor\/assets\/"},"settings":{"page":[],"general":[],"editorPreferences":[]},"post":{"id":166044,"title":"Dalla Tunisia invasione di olio e di immigrati\u00a0","excerpt":""}};
</script>
<script type='text/javascript' src='https://www.iltamtam.it/wp-content/plugins/elementor/assets/js/frontend.min.js?ver=2.8.3'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

		<!-- Cookie Notice plugin v1.2.51 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-top" aria-label="Cookie Notice" style="background-color: #666666;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Ti informiamo che ilTamTam.it utilizza cookie propri o di terze parti per migliorare la tua esperienza di navigazione. Cliccando su “OK” o continuando la navigazione nel sito ne acconsenti l’utilizzo. Alla pagina “Informativa estesa” è possibile negare il consenso all’installazione dei vari cookie.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button wp-default button">Ok</a><a href="https://www.iltamtam.it/privacy/" target="_blank" id="cn-more-info" class="cn-more-info cn-button wp-default button">Informativa estesa</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using disk: enhanced 

Served from: www.iltamtam.it @ 2020-08-25 08:01:00 by W3 Total Cache
-->